A8V ständige abstürze: bittebittebitte hilfe!!

Diskutiere A8V ständige abstürze: bittebittebitte hilfe!! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; achja das lc power ist echt scheisse und lässt alles abkacken. siehe meine sig..... sogar mit der koolance exos dran die auch nochmal schön saugt.... ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 17
 
  1. A8V ständige abstürze: bittebittebitte hilfe!! #9
    Senior Mitglied Standardavatar

    Standard

    achja das lc power ist echt scheisse und lässt alles abkacken.

    siehe meine sig..... sogar mit der koolance exos dran die auch nochmal schön saugt....

    wenn du nen lc power drin hast, wird es daran liegen...........................

    schon mal geschaut wie es mit offenem gehäuse aussieht, ob es da funktioniert?
    und chipsatz is auch gut gekühlt?

  2. Standard

    Hallo athlonfan,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A8V ständige abstürze: bittebittebitte hilfe!! #10
    Foren-Guru Avatar von Xell

    Mein System
    Xell's Computer Details
    CPU:
    Pentium M 1400MHz
    Mainboard:
    Asus(i855PM)
    Arbeitsspeicher:
    1024MB DDR333 CL2
    Festplatte:
    80GB Seagate 5400.3
    Grafikkarte:
    Radeon Mobility 9600
    Soundkarte:
    integriert(ICH-4M)
    Monitor:
    15,4'' WXGA
    Gehäuse:
    Asus M6700N
    Betriebssystem:
    Win XP SP2

    Standard

    Ich habe auch das LC Power 550W und kann selbst bei 1,65V angelegter vcore (fast) keine Einbrüche auf der 12V-Schiene vermelden.
    Genauso sind die anderen Spannungen stabil!

  4. A8V ständige abstürze: bittebittebitte hilfe!! #11
    Fortgeschrittenes Mitglied Avatar von Infineon

    Standard

    Dann hast du ja vielleicht noch mal glück gehabt....

    Ich kenne auch einen der mit dem absolut keine Probs hat.
    Die scheinen schwankungen bei der Quali zu haben.

    Gruss Inf

  5. A8V ständige abstürze: bittebittebitte hilfe!! #12
    Foren-Guru Avatar von Xell

    Mein System
    Xell's Computer Details
    CPU:
    Pentium M 1400MHz
    Mainboard:
    Asus(i855PM)
    Arbeitsspeicher:
    1024MB DDR333 CL2
    Festplatte:
    80GB Seagate 5400.3
    Grafikkarte:
    Radeon Mobility 9600
    Soundkarte:
    integriert(ICH-4M)
    Monitor:
    15,4'' WXGA
    Gehäuse:
    Asus M6700N
    Betriebssystem:
    Win XP SP2

    Standard

    Ich muss aber dazu sagen, dass es mein zweites LC Power 550W ist. Das erste war zwar auch stabil bei den Spannungen, aber fiepte sehr nervig, sobald die Graka belastet war - damals beim Testen mit 3DMark fiel mir das sofort auf(da kein Sound).
    Die Qualitätsschwankungen dürften allgemein bei Billigprodukten höher sein.

  6. A8V ständige abstürze: bittebittebitte hilfe!! #13
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Mann - Leutz...!!!

    Porsche fährt man nicht mit runderneuerten Reifen...

  7. A8V ständige abstürze: bittebittebitte hilfe!! #14
    Newbie Standardavatar

    Standard AGP Bus?

    Ich würd mal ne PCI Grafikkarte ausprobieren

    mfg

    maxx

  8. A8V ständige abstürze: bittebittebitte hilfe!! #15
    Volles Mitglied
    Threadstarter
    Avatar von athlonfan

    Mein System
    athlonfan's Computer Details
    CPU:
    C2Q9400@ 3,4 Ghz
    Mainboard:
    Gigabyte P35 DS3L
    Arbeitsspeicher:
    4 Gigs DDR2-800
    Grafikkarte:
    Gigabyte GeForce GTX 460 OC 1024MB
    Soundkarte:
    Creative XFi
    Monitor:
    HP ZR24w
    Gehäuse:
    Antec Nine Hundred
    Netzteil:
    Enermax Liberty 500 W
    Betriebssystem:
    Win XP Prof. & Win 7 x64

    Standard

    danke nochmal an alle - (momentan) scheint das problem gelöst!
    allerdings ist die lösung völlig bizarr, da wär ich niemals drauf gekommen: im zuge des rumprobierens wurde mal das diskettenlaufwerk ausgesteckt, seither läuft die graka und der ganze pc einwandfrei. das disk lw war zwar korrekt angeschlossen (medien konnten gelesen/beschrieben werden), trotzdem hat es alles in die knie gezwungen. sowas ist mir echt noch nicht untergekommen...

  9. A8V ständige abstürze: bittebittebitte hilfe!! #16
    Newbie Avatar von destroy57

    Ausrufezeichen

    Zitat Zitat von athlonfan
    hallo!

    hallo miteinander. hab mich gerade hier neu angemeldet. warum? naja, hoffe drauf, dass hier so richtige checker unterwegs sind!

    also, hier das (fette) problem:
    asus a8v, a64 winchester 1,8ghz, nicht übertaktet, 1gig ram, gute kühlung. xp sp2. der rechner existiert seit ca. 1/2 jahr und ist instabil wie sau. zuerst war eine radeon 9800 pro drin. damit häufig abstürze bei spielen. manchmal nach 2std, manchmal nach 5 min. die lösungsversuche bisher:

    fetteres netzteil rein - jetzt ca. 500w: keine veränderung.
    diverse graka-treiberupdates:keine veränderung.
    via-chipsatz-treiberupdate:keine veränderung.
    diverse bios-updates:keine veränderung.
    windows neuinstallation:keine veränderung.
    im bios agp auf 4x stellen und fastwrite off:keine veränderung.
    alle bios-settings auf default:keine veränderung.
    heute neue graka: gf 6800 gt: VERÄNDERUNG. aber keine gute, sondern, dass der rechner jetzt SOFORT nach start eines spiels einfriert! bluescreen. fehlermeldung mit "nv4_disp."-sowieso. verzweiflung!!!
    aufruf von dxdiag erzeugt den selben effekt. windows natürlich vorher neu installiert, dh. win ist noch ziemlich jungfräulich bis auf die nvidiatreiber (77.71)

    der rätselhafte fehler, der den pc mit der 9800pro immer gequält hat, hat sich jetzt also äußerst verschärft, anstatt gelöst. tippe auf agp als sündenbock, aber was tun???

    bitte,bitte,bitte. falls jemandem was sinniges einfällt: bitte melden! DANKE.
    Das tönt nach N.T.,da kann auch ein Schlechtes 500W zuwenig Saft liefern!Habe selber 5Monate Stress mit einem Enermax EG475-AX-V gehabt(nicht nachvollziebare Reboots) mit dem Tagan 480W funzt alles Stabil!Ich habe zuerst alles andere ausgetauscht,da mir das Enermax extra für dieses System empfohlen wurde(Euro Computer Basel) Mfg.destroy57


A8V ständige abstürze: bittebittebitte hilfe!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.