Abit AV8 + Athlon 64 3200+ WIN Probleme

Diskutiere Abit AV8 + Athlon 64 3200+ WIN Probleme im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo, kann mir viell jemand helfen.Ich hab en Abit AV8 und en Athlon n64 3200+ installiert.Ich kann aber nicht booten und ein Piepton kommt auch ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 18
 
  1. Abit AV8 + Athlon 64 3200+ WIN Probleme #1
    Fortgeschrittenes Mitglied Standardavatar

    Standard Abit AV8 + Athlon 64 3200+ WIN Probleme

    Hallo, kann mir viell jemand helfen.Ich hab en Abit AV8 und en Athlon n64 3200+ installiert.Ich kann aber nicht booten und ein Piepton kommt auch nicht :a0501: Bitte helft mir!!! :a03330:

  2. Standard

    Hallo Waldner,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Abit AV8 + Athlon 64 3200+ WIN Probleme #2
    Forum Stammgast Standardavatar

    Standard

    solltest bischen mehr angeben was du für hardware hast... netzteil festplatten graka ram etc und was er macht.. gehen die lüfter an etc!!!

  4. Abit AV8 + Athlon 64 3200+ WIN Probleme #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Ich hab ne Geforce 6800LE, 2*512MB Corsair VS, 350 Watt Netzteil NoName, Maxtor 200Gig.Es geht gar nix.Nur son kleine grüne LED brennt

  5. Abit AV8 + Athlon 64 3200+ WIN Probleme #4
    Senior Mitglied Avatar von paTrick01

    Standard

    Hast du auch alles richtig angeschlossen? Das NT zum Beispiel?
    Drehen sich die Lüfter wen du aufdrehst?

  6. Abit AV8 + Athlon 64 3200+ WIN Probleme #5
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Ja es ist alles richtig angeschlossen, glaub ich zumindest.Als ich des Mainboard neu bekommen hatte, hab ich nur des PowerOn Kabel draufgetan und nen Lüfter-> alles ging.Nachdem ich den Rest draufgetan hatte wie CPU; Graka usw. und den PC anmachen wollte ging nix mehr. Auch wenn ich jetzt nur noch des PowerOnKabel drauftu und anmachen will geht nix mehr.NT müsste eigentlich in Ordnung sein

  7. Abit AV8 + Athlon 64 3200+ WIN Probleme #6
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Weiss niemand was?Viell en Tipp oda ne Erfahrung

  8. Abit AV8 + Athlon 64 3200+ WIN Probleme #7
    Mitglied Avatar von Intelkiller

    Standard

    Und den kleinen 4poligen 12V Anschluß hast Du auch auf dem MoBo???
    Ich würde mal ein anderes NT nehmen.

  9. Abit AV8 + Athlon 64 3200+ WIN Probleme #8
    Senior Mitglied Avatar von paTrick01

    Standard

    Versuchs mit einem anderen NT klingt merkwürdig, Piept er nicht mal ??
    Probier mal Clear CMOS


Abit AV8 + Athlon 64 3200+ WIN Probleme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.