Abit Kt7a-Raid

Diskutiere Abit Kt7a-Raid im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; also ich habn Abit Kt7a-Raid mit ner Geforce2 pro und 512mb pc133 noname. mindestens 1 mal am tag shcmiert er dann ab, bei zb dem ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 10
 
  1. Abit Kt7a-Raid #1
    Newbie Standardavatar

    Standard

    also ich habn Abit Kt7a-Raid mit ner Geforce2 pro und 512mb pc133 noname.

    mindestens 1 mal am tag shcmiert er dann ab, bei zb dem spiel etherlords läuft er nit länger als 10 sekunden. Einige andere Spiele dagegen schmieren garnit ab.
    Aber wenn er abschmiert ist es so das das Bild einfriert aber zb mp3 was mit winamp gestartet wurde weiter läuft. ICS funx auch noch wenns bild eingefroren ist.

    Ich hab ALLES probiert:
    Andere CPU, Infineon Speicher, anderes Netzteil, 2 andere Grakas (immer geforce *),graka sogar runtergetaktet bis auf 100/100 , alle unwichtigen Karten rausgenommen wie Soundkarte und meine 2 Netzwerkkarten, CD-Roms und 2te HDD abgeschlossen (man weiss ja nie) und zu warm wird der PC auch nicht !  =(

  2. Standard

    Hallo xPlanitum,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Abit Kt7a-Raid #2
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich hab allerdings dasselbe board nochmal bestellt und dann damit getestet, genau dasselbe problem. Beide Boards waren revision 1.1 !

  4. Abit Kt7a-Raid #3
    anonym
    Besucher Standardavatar

    Standard

    Hi !

    Hab ungefähr das selbe Problem wie du mit dem Abit KT7A-Raid! Hab schon alle Komponenten + Netzteil getauscht! Folge -> wurde nicht besser!
    Meine Komponeneten funktionieren aber , da ich sie in einem anderen PC ausprobiert habe!

    Beim sieht der Absturz so aus: Mauszeiger hängt, der obere Bildschirmrand wird rot! Man kann gar nichts mehr machen, bleibt nur eine Möglichkeit, nämlich der Resetknopf! Dann passiert bei mir noch eine andere Variante! Mauszeiger hängt, der obere bildschirmrand wird rot, Computer startet sich automatisch neu!

  5. Abit Kt7a-Raid #4
    anonym
    Besucher Standardavatar

    Standard

    Mein Board hat Revision 1.0 !

  6. Abit Kt7a-Raid #5
    anonym
    Besucher Standardavatar

    Standard

    Könnte uns jetzt mal einer sagen wie man das Problem löst? Ist das bei allen Boards der Revision 1.0 und 1.1 so?

  7. Abit Kt7a-Raid #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hm also ich hab jetzt das asus7v kt133a drinne....3d mark lief jetzt über nacht durch ohne zum desktop zurück zu gehen aber bei Mech Warrior 4 sind die freezes immer noch.

  8. Abit Kt7a-Raid #7
    anonym
    Besucher Standardavatar

    Standard

    Hast du mal weiter im Forum geschaut, da haben anscheinend mehr das Problem! Ich reklamier jetzt bei Abit, die werden mir dann wahrscheinlich ein anderes Board schicken, hoffentlich andere Revision und dann schau ich mal ob es dann besser wird, wenn nicht dann mal schauen.

    Wie hast du das gemacht bist du auf den Kosten der 2 Abit Boards sitzen geblieben oder haben sie dir das Geld ausbezahlt?

  9. Abit Kt7a-Raid #8
    anonym
    Besucher Standardavatar

    Standard

    probiers doch mal mit einem stärkeren Netzteil!


Abit Kt7a-Raid

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.