Abit NF7

Diskutiere Abit NF7 im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo, ich habe seit ein paar Tagen mein Abit NF7 wegen der ungenauen Temp. Anzeige wollte ich heute ein neuses Bios drüberbügeln. Als BIOS habe ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. Abit NF7 #1
    Newbie Standardavatar

    Standard

    Hallo,

    ich habe seit ein paar Tagen mein Abit NF7 wegen der ungenauen Temp. Anzeige wollte ich heute ein neuses Bios drüberbügeln. Als BIOS habe ich das nf7d14.exe genommen. Das Flashen hatt super geklappt. Nach einem neustart Habe ich den Rechner booten sehen bis zum nächsten Screen (wo normal oben die PC Config steht in dem Rahmen) leider war da nichts ein schwarzer bilschrim mit einem Blinkendem Unterstrich. Weiter geht nichts ich habe schon im Bios rumgestellt ohne Erfolg ! Was ist los :az :az :az :az :az :az :az


    Bitte :5 mir !

  2. Standard

    Hallo Lukaso,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Abit NF7 #2
    Mouse - Schieber Avatar von Psycho-Doc

    Standard

    Geh mal ins BIOS und schau nach, ob in den Power managment Settings der ACPI Mode aktiv ist. Wenn nicht, dann "enablen"

    MFG

  4. Abit NF7 #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ist an ! :ae
    Und geht immer noch nicht :ad

  5. Abit NF7 #4
    Mouse - Schieber Avatar von Psycho-Doc

    Standard

    Und? Gehts oder gehts nicht?

  6. Abit NF7 #5
    Hardware Freak Avatar von Neo van Matix

    Standard

    nimm mal alle lüfter ab *gg*.


    wenn das nix hilft, mach halt das bios nochmal neu drauf.

  7. Abit NF7 #6
    Mouse - Schieber Avatar von Psycho-Doc

    Standard

    Ok, folgende Checkliste durchgehen:

    - FSB 100
    - Multi auf Auto
    - Ram Timings by SPD
    - Power "SP1" Mode gewählt
    - ACPI Mode enabled (nicht mit APIC verwechseln!)
    - Alle Spannungen auf "auto"
    - auf AMD4EVER warten ... der hat auch so ein Board :9

    15 Minuten Netzteil ausschalten. Stecker ziehen. Warten. (gut für die Seele)

    MFG

  8. Abit NF7 #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Also es liegt am BIOS Selbst !

    Habe die Version 1.2 geflasht er Bootet ohne Probleme !
    Habe danach nochmals die Version 1.4 geflasht aber wieder das Selbe problem! Aber eigentlich wollte ich die Version 1.4 weil dort die CPU Temp korriegiert Wurde. Kann man wohl nichts machen. Bis ich das Problem gelöst habe Fahre ich version 1.2 !

    Gibt es keine lösung doch die 1.4 zu haben ??? :8

  9. Abit NF7 #8
    Hardware Freak Avatar von Neo van Matix

    Standard

    wart bis 1.5 rauskommt :2 :2 :2
    lange wirds wohl nich dauern, oder?


Abit NF7

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.