Abit NF7-S 2.0 und XP-M 2600+

Diskutiere Abit NF7-S 2.0 und XP-M 2600+ im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; hey leute ich weiß es klingt komisch, aber ich habe ein seltsames problem mit meinem mobilen XP, den ich gerade auf mein ABit gesetzt habe. ...



 
  1. Abit NF7-S 2.0 und XP-M 2600+ #1
    Hardware - Junkie Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard Abit NF7-S 2.0 und XP-M 2600+

    hey leute
    ich weiß es klingt komisch, aber ich habe ein seltsames problem mit meinem mobilen XP, den ich gerade auf mein ABit gesetzt habe.
    und zwar bekomme ich mit den bios einstellungen nur max 1800MHz, also 133*13,5, mit der cpu eingestellt.
    läuft also auch nur mit den 1,8GHz standarttakt.
    ist auch ein richtiger XP-M 2600+, also mit 1,45V und freiem multi, um möglichen fragen vorzubugen.
    bin mir sicher das ich durch den umstieg von DFI zu Abit sicher was bei den einstellungen falsch gemacht habe.

    danke schon mal im vorraus für eure hilfe!!!

  2. Standard

    Hallo brianleetch,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Abit NF7-S 2.0 und XP-M 2600+ #2
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    läst sich denn der multi nicht verstellen ?
    schon mal einen cmos-clear gemacht ?

  4. Abit NF7-S 2.0 und XP-M 2600+ #3
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Welches BIOS haste auf dem NF7?
    Schon versucht auf 10x200 zu stellen?

  5. Abit NF7-S 2.0 und XP-M 2600+ #4
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard


    ich halts nicht aus. hatte gestern extra nach dem einbau vorsichtshalber 2x das cmos gelöscht. und bin dann fast verzweifelt das er bei der manuellen einstellung(user define) von 200*10 immer nur 1333 machte und mit der automatischen auf 1800MHz.
    habe gerade nochmal gelöscht und nun gehts.

  6. Abit NF7-S 2.0 und XP-M 2600+ #5
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    wie lange läst du denn den cmos - clear aktiviert?
    im zweifel kannst du den ruhig mal ein paar minuten
    aktiviert lassen.. manche boards brauchen halt länger
    als andere. hauptsache es geht wieder..

  7. Abit NF7-S 2.0 und XP-M 2600+ #6
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    ja normal so 10-15s gesteckt zum löschen und dann zurück.
    aber recht haste, hauptsache es geht.
    danke.


Abit NF7-S 2.0 und XP-M 2600+

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.