ABIT NF7-S fährt nich richtig hoch

Diskutiere ABIT NF7-S fährt nich richtig hoch im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; hi, folgendes hat sich zugetragen: ich hab in meinem 2. rechner ein neues board eingebaut und halt noch so zeug oben drauf ABIT NF7-S2 ATI ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 15
 
  1. ABIT NF7-S fährt nich richtig hoch #1
    Junior Mitglied Avatar von moccavelvet

    Mein System
    moccavelvet's Computer Details
    CPU:
    Athlon AMD64 3000+
    Mainboard:
    MSI K8t Neo2-F
    Arbeitsspeicher:
    4x 512MB DDR SDRAM PC3200 (200MHz)
    Festplatte:
    Samsung SP1614N 160GB 7.200U/Min 8MB Cache
    Grafikkarte:
    ATI Radeon x800 GTO
    Soundkarte:
    OnBoard
    Monitor:
    Samsung SyncMaster 930BF
    Netzteil:
    Bequiet 500Watt
    3D Mark 2005:
    -na-
    Betriebssystem:
    Windows XP Professional SP3
    Laufwerke:
    DVD-Brenner u. CD-Brenner

    Standard ABIT NF7-S fährt nich richtig hoch

    hi, folgendes hat sich zugetragen:


    ich hab in meinem 2. rechner ein neues board eingebaut und halt noch so zeug oben drauf

    ABIT NF7-S2
    ATI 8500
    AMD XP 2100+
    und 1gb ram
    (wenn was informatives fehlt, sagen)

    sooo... wenn ich nu den rechner starte... komme ich bis zu dem fenster wo da steht: win normal starten, im abgesicherten modus usw... wenn ich irgendwas anklicke läd er kurz und dann startet der wieder neu und bringt mich wieder zu dem auswahl menü aber nicht ins windows (xp)... was kann ich tun? danke im vorraus

  2. Standard

    Hallo moccavelvet,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ABIT NF7-S fährt nich richtig hoch #2
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    was war den vorher für ein mobo drin ?
    bei einem mobo wechsel sollte man auch windows neu aufsetzen
    oder du probierst es mit einer reparaturinstallation

  4. ABIT NF7-S fährt nich richtig hoch #3
    Junior Mitglied
    Threadstarter
    Avatar von moccavelvet

    Mein System
    moccavelvet's Computer Details
    CPU:
    Athlon AMD64 3000+
    Mainboard:
    MSI K8t Neo2-F
    Arbeitsspeicher:
    4x 512MB DDR SDRAM PC3200 (200MHz)
    Festplatte:
    Samsung SP1614N 160GB 7.200U/Min 8MB Cache
    Grafikkarte:
    ATI Radeon x800 GTO
    Soundkarte:
    OnBoard
    Monitor:
    Samsung SyncMaster 930BF
    Netzteil:
    Bequiet 500Watt
    3D Mark 2005:
    -na-
    Betriebssystem:
    Windows XP Professional SP3
    Laufwerke:
    DVD-Brenner u. CD-Brenner

    Standard

    vorher war ein altes QDI Kinetiz drinne... geht das auch ohne win neu drauf zuhauen? weil hab da nur eine partition auf der pladde

  5. ABIT NF7-S fährt nich richtig hoch #4
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    dann versuche es mit einer reparaturinstallation
    und ich meine nicht die reparatur-console
    boote mit deiner windows-cd und starte eine reparatur
    wennn du die auswahl dazu bekommst
    dein altes windows bleibt dabei erhalten

  6. ABIT NF7-S fährt nich richtig hoch #5
    Junior Mitglied
    Threadstarter
    Avatar von moccavelvet

    Mein System
    moccavelvet's Computer Details
    CPU:
    Athlon AMD64 3000+
    Mainboard:
    MSI K8t Neo2-F
    Arbeitsspeicher:
    4x 512MB DDR SDRAM PC3200 (200MHz)
    Festplatte:
    Samsung SP1614N 160GB 7.200U/Min 8MB Cache
    Grafikkarte:
    ATI Radeon x800 GTO
    Soundkarte:
    OnBoard
    Monitor:
    Samsung SyncMaster 930BF
    Netzteil:
    Bequiet 500Watt
    3D Mark 2005:
    -na-
    Betriebssystem:
    Windows XP Professional SP3
    Laufwerke:
    DVD-Brenner u. CD-Brenner

    Standard

    okay, werde es mal probieren... also klingt das so, dass das problem sich damit erübrigen würde, oder kann das unter umständen noch an was anderem liegen als an windows? danke

  7. ABIT NF7-S fährt nich richtig hoch #6
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    tjo.. das es auch an der hardware liegt kann man nicht ausschließen
    evtl am speicher oder netzteil..

  8. ABIT NF7-S fährt nich richtig hoch #7
    Junior Mitglied
    Threadstarter
    Avatar von moccavelvet

    Mein System
    moccavelvet's Computer Details
    CPU:
    Athlon AMD64 3000+
    Mainboard:
    MSI K8t Neo2-F
    Arbeitsspeicher:
    4x 512MB DDR SDRAM PC3200 (200MHz)
    Festplatte:
    Samsung SP1614N 160GB 7.200U/Min 8MB Cache
    Grafikkarte:
    ATI Radeon x800 GTO
    Soundkarte:
    OnBoard
    Monitor:
    Samsung SyncMaster 930BF
    Netzteil:
    Bequiet 500Watt
    3D Mark 2005:
    -na-
    Betriebssystem:
    Windows XP Professional SP3
    Laufwerke:
    DVD-Brenner u. CD-Brenner

    Standard

    hmm... ich hab das jetzt mal versucht mit windows zu reparieren... aber wenn der anfängt von cd zu lesen, also "booting from cd-rom" da steht, dreht sich zwar das cd laufwerk, aber mehr auch nicht... . das bild bleibt also da stehen

  9. ABIT NF7-S fährt nich richtig hoch #8
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    scheint ja doch an der hardware zu liegen, welcher speicher ist das genau ?
    probier mal bloß einen riegel, oder kannste mal einen anderen speicher testen?
    steck auch mal alles unnötige ab, also versuch mit minimalkonfiguration zu booten
    überprüfe auch alle anschlüsse auf korrekten sitz, einfach alles mal checken

    edit: was für ein netzteil hast du verbaut ?


ABIT NF7-S fährt nich richtig hoch

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.