ABIT reagiert nicht auf befehle ! Was tuen ?

Diskutiere ABIT reagiert nicht auf befehle ! Was tuen ? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Guten abend, habe heute mittag mein ABIT AN7 verbaut, und immer noch nicht geschaft es richitg zum laufen zu bringen ! Die Installtion und alles ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 10
 
  1. ABIT reagiert nicht auf befehle ! Was tuen ? #1
    Newbie Standardavatar

    Standard

    Guten abend,

    habe heute mittag mein ABIT AN7 verbaut, und immer noch nicht geschaft es richitg zum laufen zu bringen !

    Die Installtion und alles weitere ging fehlerfrei, das System läuft auch fehlerfrei nur was mich stört ist, wenn Windows hochgefahren ist muss ich ca.1min warten bis in der Systemsteuerung die System konsole aufgeht, genau so ist es bei anderen Programmen auch.

    Das effekt tritt aber nur dann ein wenn ich nach der windows installation (Neuinstallation) den Nforce treiber installiere, ohne den Nforce treiber geht die systemsteuerung sofort auf.

    Ich dachte erst das es an den Nforce3.13 treiber liegt, allso habe ich den Orginalen Nforce Treiber fürs ABIT AN7 installiert, aber es ist immer noch so.
    Woran liegt das Problem ? Früher war das bei meinem ABIT NF7-S nicht der fall da lief alles SUPER !

    Kann es nee BIOS einstellung sein, ich habe diverse einstllungen im Bios probiert aber das hilft nichts.

    Ich habe folgende Komponenten Verbaut:

    ABIT AN7 + XP3000
    512mb
    1x 80GB IBM (serial ATA)
    1x 160GB Hitachi (serial ATA)
    Geforce4 Ti4400, 128mb

    Wie kriege ich das weg ?
    Bitte um Hilfe!

  2. Standard

    Hallo Adam1,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ABIT reagiert nicht auf befehle ! Was tuen ? #2
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Achja habe vergessen zu erwähnen das alle sonstigen Treiber auf den neusten Stand sind.

  4. ABIT reagiert nicht auf befehle ! Was tuen ? #3
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Das liegt an deiner Netzwerkkarte !

    Gib ihr eine feste IP -> 192.168.0.1 dann funzt das besser :bj

  5. ABIT reagiert nicht auf befehle ! Was tuen ? #4
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    feste IP vergeben ????

    Windows-Updates installiert ????

    MfG
    Fetter IT

    EDIT: Wenn sich hier 2 MODS treffen, kann es RUNDGEHEN...;-).....

  6. ABIT reagiert nicht auf befehle ! Was tuen ? #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Sorry wenn ich mich so doof anstelle aber wie mache ich das ? mit der festen IP eingeben ?
    @ Fetter IT

    Nein neusten Updates sind nicht installiert, habe sofort nach der WinXP instal. Nforce treiber installiert und immer der gleiche effekt...

  7. ABIT reagiert nicht auf befehle ! Was tuen ? #6
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    eigenschaften Netzwerkumgebung - entsprechende Karte wählen - eigenschaften - TCP/IP - Hacken auf "Adresse verwenden" (Oder ähnlich) und dann eine IP vergeben. Z.B. 192.168.1.10 und Subnetmask 255.255.255.0.

    Dein Router, falls Du einen hast, MUSS im gleichen Netz liegen.....WICHTIG sind hier die ersten 3 Ziffern der IP-Adresse......die Subnetmask MUSS ebenfalls gleich sein....

    Nutzt Du keinen Router ist es EGAL und Du brauchst nix weiteres zu beachten.....

    MfG
    Fetter IT

    EDIT: UNBEDINGT die UPDATES installieren....

  8. ABIT reagiert nicht auf befehle ! Was tuen ? #7
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Netzwerkumgebung - Netwerkverbindungen anzeigen - Rechtsklick auf die Netzwerkkarte - Eigenschaften - Internetprotokol (TCP/IP) - Eigenschaften - Folgende IP Adresse..... dann die 192.168.0.1 eintragen...
    neustarten und fertig :bj

    Edit : @Geert Jetzt warst du schneller *g*

  9. ABIT reagiert nicht auf befehle ! Was tuen ? #8
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    @AMD: PAH, SCHNELLER....;-)......

    MfG
    Fetter IT

    PS: LinuX RULES...... :ch :2


ABIT reagiert nicht auf befehle ! Was tuen ?

Besucher kamen mit folgenden Begriffen auf die Seite:

motherboard reagiert nicht auf ziffern

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.