AGP4 Probleme (oder weiters?)

Diskutiere AGP4 Probleme (oder weiters?) im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo Wilfried, Du hast doch geschrieben daß Du ein AMD zertifiziertes Netzteil hast! Hast Du schon mal auf die +3.3 Volt Spannungen geachtet? Ich hatte ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 26
 
  1. AGP4 Probleme (oder weiters?) #17
    Junior Mitglied Standardavatar

    Standard

    Hallo Wilfried,

    Du hast doch geschrieben daß Du ein AMD zertifiziertes Netzteil hast!

    Hast Du schon mal auf die +3.3 Volt Spannungen geachtet?
    Ich hatte erst kürzlich das Problem, daß die im Keller waren und mein Compy völlig instabil lief und freezes produzierte ... und das obwohl ich ein EnerMax mit 431 Watt habe ......

    Zu der Standard-PC Installation:

    Wenn Du die IPCA Funktion und das Plug'n Play abschaltest und WinXp sein Setup startet bekommt es die Meldung, daß Du diese beiden Funktionen nicht unterstützt und hast die Möglichkeit ihn als Standard-PC zu installieren!

    D.h. Du kannst dann Deine Interrupt's frei vergeben!
    Hast also mehr Spielraum ........ ich muß zu geben, daß ich das selber noch nie gemacht habe undDir diese Info's nur so weitergeben kann, ist z.B. hier im Forum zu lesen!

    Und unter Windows zeigt meine Geforce auch nur AGP 1x an ..... darüber mache ich mir aber keine Gedanken ........

    Und was das Bios angeht, kann es sein daß Dein Bekannter ein modifiziertes MSI Bios hat???
    Diese bekommst Du nämlich auch und die laufen auch stabil und haben einige Features mehr, insbesondere unter den Raid Options!

    Gruß

    Marty

  2. Standard

    Hallo Wilfried,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. AGP4 Probleme (oder weiters?) #18
    Newbie Standardavatar

    Standard

    Hallo!

    Ich hatte ähnliche Probleme. Ständig ein freeze und massig bluescreens. Habe erst gedacht das liegt am Netzteil. Also 300Watt NoName raus und gutes 431W Enermax rein. Wars auch nicht. Jetzt habe ich wenigstens nen geiles Netzteil
    Nach langem hin und her habe ich meinen Fehler gefunden.
    Wenn Du mal im BIOS Deine Systemeinstellungen checkst, dann müsste es bei deinem MSI Board da eine Funktion geben die sich sich "Chipset Features" nennt geben. Probiere einmal die SDRAM 1T Command auf "disabled" zu setzen. Danach lief bei mir alles genial. Ich habe 768MB DDRRAM von Infinion. Probiers mal aus und viel Glück.

    Gruß
    Oliver

  4. AGP4 Probleme (oder weiters?) #19
    Roxana
    Besucher Standardavatar

    Standard

    hallo leute,

    ich habe die gleichen Probleme, wie Wilfried.
    Ich habe Amd Xp 1800+
    MSI K7T 266 Pro2-Ru
    256 DDR RAM von Infinion
    431W Enermax Netzteil
    Asus V8200 T5 Deluxe

    Ich kann meine Grafikkarte nicht unter AGP 4X laufen lassen,
    ich habe dann ständig Freezes, wenn ich 3DMark2001Se laufen lassen, habe ich sofort einen Systemabsturz
    Aber generell kann ich keine Spiele unter dem Rechner laufen lassen, weil er mir ständig abstürtzt.
    Ich war bis heute der Überzeugen das meine Grafikkarte kaputt sei.
    Aber seit dem ich eure Berichte gelesen habe, denke ich doch das das ein anderes Problem sein müsste.

    Ach übrigens ich habe auch schon SDRAM 1T Command auf disabled gesetzt, aber es hat nichts geholfen.
    Ich bin echt am Verzweifeln, ich weiß nicht was ich noch machen könnte.
    Seit bitte so lieb und läßt mich am Laufenden, wenn ihr zu irgendwelchen Lösungen gekommen seit.

  5. AGP4 Probleme (oder weiters?) #20
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hi zusammen,

    ich habe jetzt eine Neuinstallation hinter mir und trotzdem immer wieder plötzliche Abstürze. ICh weiß nicht mehr weiter!
    Hoffentlich habe ich bald wieder zu genug Geld um mir ein anderes Board oder System zu kaufen. Das da kostet einem ja regelrecht "Lebenszeit". Wenn ich dran denke wie lange ich auf der Suche nach dem Problem bin und was man sonst in dieser Zeit hätte anfangen können. Früher mit meinem A4000 hatte ich diesbezüglich absolut Ruhe. Zig mal zerlegt das Teil und wieder zusammengebaut. Nie ein wirkliches Problem mit derartigen instabilitäten. Naja, hoffe irgendeinem fällt nochwas ein und läßt mich daran teilhaben.
    Machts gut.

    Gruß

    Wilfried

  6. AGP4 Probleme (oder weiters?) #21
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hi nochmal,

    mir ist etwas aufgefallen was vielleicht wichtig sein könnte.
    Kurz vor dem unfreiwilligen Neustart (Rechner schaltet einfach ab) hört man die Lüfter kurz lauter werden. Danach piepst es (zur Zeit) einmal und rums. Könnt Ihr damit was anfangen???
    Jede Hilfe ist äußerst willkommen!!!

    Vielen Dank.

    Gruß

    Wilfried

  7. AGP4 Probleme (oder weiters?) #22
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Und nochmal Hallo,

    mittlerweile bin ich echt der absoluten Verzweiflung verdammt nahe!!!
    Mittlerweile stürzt er auch ab wenn ich versuche was zu brennen! Er fängt an die CD einzulesen und dann direkt NEustart!!?? Weiß keiner etwas Rat?

    Gruß an alle F.-nutzer/verwalter

    Wilfried

  8. AGP4 Probleme (oder weiters?) #23
    matrix
    Besucher Standardavatar

    Standard

    hi,
    hast du mal versucht mit etwas erhöhter cpu spannung zu fahren? (1,8 v) .wenn du lüfter direkt am mainboard angeschlossen hast, klemm diese mal ab und schliesse sie mal ans netzteil an.

  9. AGP4 Probleme (oder weiters?) #24
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hi beisammen,

    jo die Spannung hatte ich auch schon erhöht ohne Erfolg.
    Jetzt bin ich aber durch das MSI-Forum draufgekommen, daß ich VCool installiert habe. Mit dem Tool habe ich mit demm XP2000+ unter Volllast max 43C und normal im Idle Mode 29C!
    Schalte ich dieses aus ist er viel stabiler!! Aber leider nur viel, denn die Abstürze einfach mitten irgendwas (zb. surfen) treten immer noch auf; aber wirklich seltener.
    Jetzt gleich werede ich nochmal ein Enermax 431W eines Kumpels anschließen denn in VCool steht daß manche Netzteile Probleme hätte aus dem Ruhemodus innerhalb von Sekundenbruchteilen wieder volle Spannung zu bringen.
    Bin mal gespannt.

    Gruß

    Wilfried


AGP4 Probleme (oder weiters?)

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.