Audioausgabe bricht nach 10 Minuten ab

Diskutiere Audioausgabe bricht nach 10 Minuten ab im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo, ich habe folgendes Problem mit meinem neuen P4B533 mit P4 2GHz: Wenn ich mehrere Sondtitel (MP3's, WAV's oder CD Tracks) mit dem Windows MediaPlayer, ...



 
  1. Audioausgabe bricht nach 10 Minuten ab #1
    Newbie Standardavatar

    Standard

    Hallo,

    ich habe folgendes Problem mit meinem neuen P4B533 mit P4 2GHz:

    Wenn ich mehrere Sondtitel (MP3's, WAV's oder CD Tracks) mit dem Windows MediaPlayer, mit Winamp oder Musicmatch abspiele, bricht die Audioausgabe nach ca. 10 Minuten ab.

    Ich habe alle Energieoptionen im BIOS und auch unter Windows ausgeschaltet.

    Als Soundkarte habe ich die Onboard C-Media als auch einen SB Live ausprobiert.

    Bei beiden Karten tritt dieses Problem auf.

    Hier einige Informationen zum System:

    P4 2GHz
    512MB Speicher
    P4B533 mit BIOS 1006
    ATI Radeon 8500
    2 x 120 GB Hdd
    Sound: Onboard C-Media bzw. SB Live
    Windows XP

    Ich hoffe auf Eure Hilfe.

    Gruß Markus

  2. Standard

    Hallo mch21,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Audioausgabe bricht nach 10 Minuten ab #2
    Foren-Guru Standardavatar

    Standard

    Hi
    Würde sagen das liegt nicht an dem System sondern an der Software! ICh würde mir mal ne leere Festplatte besorgen darauf mal windows + player installieren und testen ob das Problem immer noch da ist!
    Versuch es einfachmal!!! :7

    MfG
    Th_Hasti


Audioausgabe bricht nach 10 Minuten ab

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.