Ausus P5V VM DH

Diskutiere Ausus P5V VM DH im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; habe diese Board in meinem neuen Rechner verbauen lassen. Der Rechner wurde komplett fertig gestellt und nun heute war er fertig. Jetzt hab ich aber ...



 
  1. Ausus P5V VM DH #1
    Junior Mitglied Standardavatar

    Standard Ausus P5V VM DH

    habe diese Board in meinem neuen Rechner verbauen lassen. Der Rechner wurde komplett fertig gestellt und nun heute war er fertig.

    Jetzt hab ich aber kein Ton. Teriber usw ist installiert da er im Geräte Manager nichts mehr anzeigt was fehlt. Also es ist nirgends diese GElbe Ausrufezeichen drann ;)

    Was kann das sein ?

  2. Standard

    Hallo mAwA88,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ausus P5V VM DH #2
    Volles Mitglied Avatar von Tobias K.

    Mein System
    Tobias K.'s Computer Details
    CPU:
    Intel C2D E6600
    Mainboard:
    EVGA nForce 680i SLI
    Arbeitsspeicher:
    2 Gigabyte Kit DDR2 Cosair XMS2
    Festplatte:
    2x250 Gigabyte HitachiTk500@Raid0, 250Gigabyte WD, 200Gigabyte Seagate
    Grafikkarte:
    XFX 8800GTX
    Soundkarte:
    onboard
    Monitor:
    Samsung SyncMaster 913 N
    Gehäuse:
    Thermalrock Ocean Dom
    Netzteil:
    BE Quiet! Straight Power 700 Watt / BQT E5
    3D Mark 2005:
    12195
    Betriebssystem:
    Windows XP Prof.|Vista Buisness x32/x64
    Laufwerke:
    Plextor 760A

    Standard

    Sind alle Stecker richtig gesteckt, sowohl am rechner als auch an den Boxen?
    Ton auch angestellt?

  4. Ausus P5V VM DH #3
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    ja es sind alle richtig gesteckt. es geht ja soweohl bei meinen Boxen als auch bei meinem Headset nicht

  5. Ausus P5V VM DH #4
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    OnBoard-Sound im Bios aktiviert?

  6. Ausus P5V VM DH #5
    Volles Mitglied Avatar von Tobias K.

    Mein System
    Tobias K.'s Computer Details
    CPU:
    Intel C2D E6600
    Mainboard:
    EVGA nForce 680i SLI
    Arbeitsspeicher:
    2 Gigabyte Kit DDR2 Cosair XMS2
    Festplatte:
    2x250 Gigabyte HitachiTk500@Raid0, 250Gigabyte WD, 200Gigabyte Seagate
    Grafikkarte:
    XFX 8800GTX
    Soundkarte:
    onboard
    Monitor:
    Samsung SyncMaster 913 N
    Gehäuse:
    Thermalrock Ocean Dom
    Netzteil:
    BE Quiet! Straight Power 700 Watt / BQT E5
    3D Mark 2005:
    12195
    Betriebssystem:
    Windows XP Prof.|Vista Buisness x32/x64
    Laufwerke:
    Plextor 760A

    Standard

    Und wie siehts auf dem Mainboard aus? ist da auch alles richtig gestecht für front audio usw?

  7. Ausus P5V VM DH #6
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von fRaNkLiN Beitrag anzeigen
    OnBoard-Sound im Bios aktiviert?

    ich weiss nicht wie ich das einstelle ;)

    @Tobia. davon habe ich keine ahnung.


Ausus P5V VM DH

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.