AV8 Frage zur LED auf dem Board???

Diskutiere AV8 Frage zur LED auf dem Board??? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Also, ich habe mir dieses Board gekauft, ein 380Watt starkes Netzteil, habe im Moment eine GeForce FX 5600 XT drinne und wenn ich den PC ...



 
  1. AV8 Frage zur LED auf dem Board??? #1
    Newbie Standardavatar

    Pfeil AV8 Frage zur LED auf dem Board???

    Also, ich habe mir dieses Board gekauft, ein 380Watt starkes Netzteil, habe im Moment eine GeForce FX 5600 XT drinne und wenn ich den PC anmache passiert nix!!! Also ich Monitorkabel geprüft und den PC von drinnen auch, aber nix zu machen!!!

    Dafür steht auf dem Board die Zahl 9.0, was auch immer das wieder heißt und eine rote LED leuchtet!!!


    KANN MIR WER WEITERHELFEN????

    Ich finde das nämlich eine Frechheit, mit dem Kundenservice von Abit!!!


    MFG


    RENE :mad:

  2. Standard

    Hallo black_esel,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. AV8 Frage zur LED auf dem Board??? #2
    Foren-Guru Standardavatar

    Standard

    klar nimm das Handbuch inne Hand un dsuch die site mit den fehlercoedes da steht dann was dein fehlercode bedeuten könnte und resette einfach mal das Bios cmos clear steht alles im Handbuch

    http://www.nethands.de/pys/show.php4?user=DR_KILL


AV8 Frage zur LED auf dem Board???

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.