Av8 Problem -Boot-

Diskutiere Av8 Problem -Boot- im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Moin, es geht darum, dass mein neues Sys: abit av8 3rd eye 3500+ Winchester 6800le Leadtek 2*512mb pc3200 MDT CL 2.5 Pc400 double sided Zalman ...



 
  1. Av8 Problem -Boot- #1
    xlnz
    Besucher Standardavatar

    Standard Av8 Problem -Boot-

    Moin,

    es geht darum, dass mein neues Sys:

    abit av8 3rd eye
    3500+ Winchester
    6800le Leadtek
    2*512mb pc3200 MDT CL 2.5 Pc400
    double sided
    Zalman CNPS 7000B-Cu

    einfach nicht booten will.
    Es kommt eigentlich sofort ein lauter Piep-Ton und der Post sagt mir 25
    Im Handbuch steht dazu
    Early PCI Initialization:
    -Enumerate PCI bus number
    -Assign memory & I/O resource
    -Search for a valid VGA device & VGA Bios, nad put it into C000:0
    ...
    Naja hoffe ihr habt ne idee was ich da machen kann...
    mfg

  2. Standard

    Hallo xlnz,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Av8 Problem -Boot- #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Das kann eine ganze Menge Ursachen haben.

    Hast du mal nur einen Speicherriegel probiert?
    Was für ein Netzteil hast du?


Av8 Problem -Boot-

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.