AV8 startet nicht POST 9.0.

Diskutiere AV8 startet nicht POST 9.0. im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Zitat von AMD4ever Was faselst????? Was für einen CPU Kühler und was für ein Netzteil nutzt du? Wenn jemand nachträglich sein Post ändert, sodaß es ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 32
 
  1. AV8 startet nicht POST 9.0. #17
    LoQ
    LoQ ist offline
    Hardware Freak Standardavatar

    Mein System
    LoQ's Computer Details
    CPU:
    AMD Athlon 64 X2 4200+ non overclocked
    Mainboard:
    gigabyte k8nsc
    Arbeitsspeicher:
    2x 1GB Kingston Hyper X DDR 400
    Festplatte:
    2x Samsung SP1614N
    Grafikkarte:
    Asus Ax800pro
    Soundkarte:
    Terratec Auron 5.1 fun
    Monitor:
    BenQ FP937s
    Gehäuse:
    Avance Airliner
    Netzteil:
    Antec Neo Power 480W
    Betriebssystem:
    windoof xp SP2 etc.
    Laufwerke:
    das übliche, also 1x DVD Brenner und CD Brenner

    Standard

    Zitat Zitat von AMD4ever
    Was faselst?????

    Was für einen CPU Kühler und was für ein Netzteil nutzt du?
    Wenn jemand nachträglich sein Post ändert, sodaß es dann so aussieht, als ob die Infos vorher schon drin standen sieht es nach Gefasel aus, da geb ich dir 100% recht, allerdings stand da vorher nicht das System noch die Angabe was für ein Board gemeint war wirklich drin........ ein "huch, sorry, ich ergänze mal" wäre schöner gewesen und hätte mich nicht so dumm aussehen lassen, aber egal......davon geht kein Universum unter....
    und AMD du hast inzwischen genug Posts von mir gelesen, daß du wissen könntest ich bin schräg, aber so schräg nun wieder nich.........

  2. Standard

    Hallo vlk,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. AV8 startet nicht POST 9.0. #18
    vlk
    vlk ist offline
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ja, da gebe ich Dir Recht und möchte mich für die nachträgliche Änderung entschuldigen!

    Hier nochmals der genaue Wortlaut, den ich zeitgleich auch unter ABIT in einem anderen Forum gepostet habe.

    "Hallo,
    habe mein AV8 von MIX mit 1.5er BIOS eingebaut, nur kann ich es nicht überprüfen!
    Der Rechner startet nicht. (Kein Bild)
    Lüfter laufen an und es wird mir folgender POST Code angezeigt.
    Beim einschalten des NT 0.2. und beim einschalten des Rechners
    ganz kurz 8.3. und dann dauerhaft 9.0. mit Piepton.
    Hoffe Ihr könnt mir helfen."

    AV8 dachte ich ist klar das es von ABIT ist!
    Bei MIX hätte natürlich noch -Computer hingehört.

  4. AV8 startet nicht POST 9.0. #19
    Newbie Standardavatar

    Standard

    so ma die codes liste mit den ganzen POSTS für das ABIT AV8 :
    Ich habe leider so keine liste vorhanden aber ich werde mal nachfragen
    ob mann diese liste vieleicht online stellen kann oder zumindest die
    codes die nicht im handbuch gelistet sind.

    Hierunten habe ich die codes aufgelistet die wir von Taiwan
    hauptkwartier bekommen haben.

    04 = Speicherproblem

    83~89 -->> 9F = PSU Ready Time is too slow and Uguru Forces a Shutdown
    (Netzteil ist zu langsam mit initialisieren)

    90 -->> Bios Problem , Because Uguru allready released the control to
    the Bios (Bios ist defect)

    90>>00>>C1 --> Memmory Detecting Fails (Speicher wird nicht erkannt)

    90>>00>>FF --> Nb / Sb Damaged (Northbridge oder Southbridge ist
    defekt)

    48 --> Uguru is Detecting Voltages (der Uguru chip liest strohmwerten
    aus )

    20>>26 --> Uguru is Detecting Fanspeeds (der Uguru chip liest die
    lüfter umdrehungen aus.)

    hat mir den technical support von Abit zugemailt!!

  5. AV8 startet nicht POST 9.0. #20
    Newbie Standardavatar

    Standard

    Hi
    so, soweit so gut! Bin nun bei POST code 52 und im Handbuch steht: test all memory (clear all extenden memory to 0). Heisst, dass ich die Festpallte formatiern soll? oder macht der RAM wieder Probleme? Danke für die Hilfe!

    ...Hendrik

  6. AV8 startet nicht POST 9.0. #21
    vlk
    vlk ist offline
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Habe heute den neuen BIOS Chip von Abit bekommen! :)
    Natürlich sofort eingebaut und siehe da, es geht nicht :angryfire
    Immer noch POST Code 9.0.

    Habe es jetzt ausgebaut und überlege ein anderes zu bestellen!
    Nur welches?
    Der Chipsatz sollte passiv gekühlt sein und da kommt wohl nur das ASUS A8V in Frage?
    Oder was würdet Ihr jetzt machen?

  7. AV8 startet nicht POST 9.0. #22
    Newbie Standardavatar

    Standard

    Hi,
    ich habe in anderen Foren gelesen, dass Abit vereinzelt die 1.5er Biossteine, anstatt den 1.6er verschickt hat. Geh am Besten zu einem Händler oder Fachperson, lass die den Bioschip auf das 1.6er Bios flaschen und dann dürfte es egtl keine Probleme geben. -smi ;)

  8. AV8 startet nicht POST 9.0. #23
    vlk
    vlk ist offline
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Danke rullerz,
    habe ich heute Morgen auch schon gehört!
    Dummerweise habe ich alles zurückgeschickt :angryfire weil ich nie
    auf die Idee gekommen bin, das ein falsches BIOS versand wird.
    Hoffe nur, das Mix Computer die Sache am laufen kriegt und mir noch
    diese Woche sendet.

  9. AV8 startet nicht POST 9.0. #24
    Newbie Standardavatar

    Standard

    83~89 -->> 9F = PSU Ready Time is too slow and Uguru Forces a Shutdown
    (Netzteil ist zu langsam mit initialisieren)

    Hiho.

    Hab genau dieses Problem mit meinem neuen Rechner (AV8 Third Eye undAMD64 3500+ Newcastle).

    Der Rechner startet kurz, gibt dann 1xlang beep und 3xkurz beep, Fehlermeldung im Display 83,87,9C und zum Schluß (wenn er wieder ausgeht) 9F. Mein Netzteil ist ein Tagan 480Watt und hat bisher immer hervorragende Dienste geleistet.
    Gibt es noch ne andere Lösung außer einem neuen Netzteil??

    Vielen Dank

    AvengerX


AV8 startet nicht POST 9.0.

Besucher kamen mit folgenden Begriffen auf die Seite:

abit post code 9f

abit av8 post codes 90

abit fehlercode 9.0

abit av8 post code 9.0 biepst

abit av8 handbuch

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.