Barton AQXEA 03/24

Diskutiere Barton AQXEA 03/24 im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; merk man nicht obs 512 oder 1024 oder bin ich noob? =o) man merk nur deutlich bei simcity4 wenns 1024 mb sind.....



Thema geschlossen + Neues Thema erstellen
Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 21 von 21
 
  1. Barton AQXEA 03/24 #17
    Junior Mitglied Standardavatar

    Standard

    merk man nicht obs 512 oder 1024 oder bin ich noob? =o)

    man merk nur deutlich bei simcity4 wenns 1024 mb sind..

  2. Standard

    Hallo DiggeBabba,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Barton AQXEA 03/24 #18
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    ich schmeiss mein abit nf7-s v2.0 inne tonne
    hab jetzt das dritte mal data corruption auf ner platte ....

    und das obwohl se es angeblich gefixed haben ...

    hat einer erfahrungen mit dem epox 8rd3a+ ??????

  4. Barton AQXEA 03/24 #19
    Forum Stammgast Avatar von BastiKiller27

    Mein System
    BastiKiller27's Computer Details
    CPU:
    AMD64 3000+
    Mainboard:
    Asus A8N-Sli
    Arbeitsspeicher:
    2GB MDT PC-400
    Festplatte:
    2x 160GB Hitachi
    Grafikkarte:
    Albatron 7800gt
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 172x
    Betriebssystem:
    Debian/Etch

    Standard

    Jungs ich hab glück gehabt !!!

    Habe heute einen barton 2500 von mindfactory bekommen ( boxed)
    Läuft jetzt bei 1.9 V also effektiven 1.85 bei 2341 Mhz Prime, 2 stunden stabil :)
    Wasserkühlung bei 46 °C
    na und meiner läuft mit standart v-core 1,65V auf 2200 mhz mit dem box lüfter mal sehen wie weit der geht mit wakü müßte ich die woche eigentlich bekommen :4
    ach er läuft schon seit über na woche mit seti@home und prime 10h ohne probleme temp siehe signatur mit Box(ed) lüfter :1

  5. Barton AQXEA 03/24 #20
    Tastatur Quäler Avatar von Christoph

    Mein System
    Christoph's Computer Details
    CPU:
    AMD Athlon64 3200+
    Mainboard:
    Asus A8N-E
    Arbeitsspeicher:
    2x 512MB MDT DDR400
    Festplatte:
    2x Hitachi 80GB SATA II, Raid 0
    Grafikkarte:
    Gigabyte GeForce 6800 GS 256MB
    Soundkarte:
    onboard
    Monitor:
    Fujitsu Siemens P19-2
    Gehäuse:
    Lian Li PC7
    Netzteil:
    Enermax 435W
    Betriebssystem:
    Windows XP Prof.
    Laufwerke:
    DVD, CD-Brenner

    Standard

    Hi

    recht beeindruckend, besonders das du eine dermaßen hohe vcore hinbekommst.... wenn ich so 1,75V anliegen hab dann ist meine 12V leitung auch bei 11,60V, obwohl ich nen enermax 460w hab :ad

    bei mehr vcore gibts dann freezes, abschaltung mit alarmton....


    wegen der data corruption... lässt du die platten am s-ata controller laufen?

  6. Barton AQXEA 03/24 #21
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    also hier gehts erstmal zu meinem netzteil

    http://www.silentmaxx.de/nt_prosilence420.php

    wie gesagt der hardware doctor liefert 1,88 bei bios 2.0V
    und 11,71 (leicht rumschwankend)

    die platten hängen normal am IDE master slave
    ich hab sensible daten drauf

    data corruption is noch nett ausgedrückt .... die platte hat sich ganz verabschiedet .... axo zu erwähnen es sind 2 mal 80 gig
    Maxtor Platten ... und da gibts wohl probleme mit .... laut abit-usa.com forum.


Barton AQXEA 03/24

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.