bild bleibt dunkel. startet nicht

Diskutiere bild bleibt dunkel. startet nicht im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hi! Ich hab mir folgendes Mainboard gekauft: MS-6380E v.1 Hab jetzt meiner Meinung nach alles angeschlossen, aber der Bildschirm bleibt schwarz. An der Grafikkarte liegts ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 35
 
  1. bild bleibt dunkel. startet nicht #1
    Newbie Standardavatar

    Standard

    Hi!

    Ich hab mir folgendes Mainboard gekauft:
    MS-6380E v.1

    Hab jetzt meiner Meinung nach alles angeschlossen, aber der Bildschirm bleibt schwarz. An der Grafikkarte liegts nicht, hab ich schon getestet.

    Bei der Diagnose leuchten die beiden oberen Lichter rot. Was kann ich tun?

    clEmon

  2. Standard

    Hallo clEmon,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. bild bleibt dunkel. startet nicht #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Die beiden oberen Leds lassen auf ein Problem mit den IDE Laufwerken schließen....entferne mal die IDE Kabel vom Mainboard und teste...

    Sag bescheid ob es dann geht...dann machen wir weiter :bj

  4. bild bleibt dunkel. startet nicht #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    habe die kabel entfernt. immer noch das selbe

  5. bild bleibt dunkel. startet nicht #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Mh...enftern mal alles was nicht benötigt wird...Festplatten..Cd-Rom..Soundkarte usw....

    und poste mal das komplette System

  6. bild bleibt dunkel. startet nicht #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    also

    amd xp 2000

    geforce 1

    sonst im moment nix angeschlossen

  7. bild bleibt dunkel. startet nicht #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    kein Speicher ?

    Welches Board genau ?
    MSI KT3 ULTRA 2 ?
    Was für ein Netzteil ?

  8. bild bleibt dunkel. startet nicht #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ja, ultra2. der kommt nicht mal bis zum speichertest. hab 256mb ddr-ram, laut anleitung kompatibel. 350watt netzteil

  9. bild bleibt dunkel. startet nicht #8
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Alles auf korrekten Sitz überprüfen....!?

    Das Bild springt garnicht erst an..sehe ich richtig oder ?
    Welchen CPU Kühler hast du verbaut?
    Board neu gekauft oder gebraucht ?

    Ist das Speicher Modul auch in der richtigen Bank ? in Bank 1 muss es sein.....


bild bleibt dunkel. startet nicht

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.