bios defekt

Diskutiere bios defekt im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; haben wir hier eigentlich nen spezialisten unter uns, der ein neues bios auf ein msi k7n2g aufspielen kann. wenn ja, was kostet sowas. hatte gerade ...



 
  1. bios defekt #1
    Hardware Freak Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard bios defekt

    haben wir hier eigentlich nen spezialisten unter uns, der ein neues bios auf ein msi k7n2g aufspielen kann. wenn ja, was kostet sowas.

    hatte gerade clearcms gemacht, als ich von meiner frau in die küche gerufen worden bin. da hat sie mich solange aufgehalten, das ich vergessen hatte, das ich noch am clearcms machen war und wirf den rechner an.
    (mir klebt zur zeit die schei... an den fingern)
    und nu bleibt der bildschirm schwarz beim hochfahren.
    oder liegt es dann an etwas anderes?
    proz und speicher sind heile. hab ich in dem rechner von meinem sohn getestet
    hab auch schon mehrfach clearcms aufs neue versucht.

  2. Standard

    Hallo puhbaer36,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. bios defekt #2
    Hardware - Kenner Avatar von Maddin86

    Mein System
    Maddin86's Computer Details
    CPU:
    AMD Athlon 2500+ AQZEA der auf 2400 Mhz kann
    Mainboard:
    ABIT NF7-S 2.0
    Arbeitsspeicher:
    2x512MB BlueMedia im Dualchannel
    Festplatte:
    160GB Samsung 80GB WD
    Grafikkarte:
    ATI RADEON 9700 Sapphire schwarzes Layout!!
    Soundkarte:
    Soundstorm des Abit
    Monitor:
    19" AOC
    Gehäuse:
    Chiectec Mesh LCX-01
    Netzteil:
    Seasonic S12-380
    Betriebssystem:
    Windows XP mit allen wichtigen Updates
    Laufwerke:
    CDRW; DVD-RW

    Standard

    hast du den jumper für den cmsclear auf der richtigen positon?

  4. bios defekt #3
    Hardware Freak
    Threadstarter
    Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard

    ich hab mir bei clearcms angewöhnt die batterie umzudrehen.
    ich denke mal, das war das fatale.
    ja, danach war der jumper wieder auf der richtigen position, als nichts mehr ging. aber leider zu spät!!

  5. bios defekt #4
    Hardware - Kenner Avatar von Maddin86

    Mein System
    Maddin86's Computer Details
    CPU:
    AMD Athlon 2500+ AQZEA der auf 2400 Mhz kann
    Mainboard:
    ABIT NF7-S 2.0
    Arbeitsspeicher:
    2x512MB BlueMedia im Dualchannel
    Festplatte:
    160GB Samsung 80GB WD
    Grafikkarte:
    ATI RADEON 9700 Sapphire schwarzes Layout!!
    Soundkarte:
    Soundstorm des Abit
    Monitor:
    19" AOC
    Gehäuse:
    Chiectec Mesh LCX-01
    Netzteil:
    Seasonic S12-380
    Betriebssystem:
    Windows XP mit allen wichtigen Updates
    Laufwerke:
    CDRW; DVD-RW

    Standard

    die batterie umzudrehen?°?° ja das kann man als fatalen fehler bezeichnen, mann kann sie rausholen , für ne zeit,aber niemal umdrehen!!! oder einfach den Jumper benutzen der dafür erfunden wurde und auf jedem Board zu finden ist.

  6. bios defekt #5
    Hardware Freak
    Threadstarter
    Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard

    Zitat Zitat von Maddin86
    die batterie umzudrehen?°?° ja das kann man als fatalen fehler bezeichnen, mann kann sie rausholen , für ne zeit,aber niemal umdrehen!!! oder einfach den Jumper benutzen der dafür erfunden wurde und auf jedem Board zu finden ist.

    da kommt es vielleicht darauf an, in welchem board man fragt.
    hatte mich früher einem anderem board angeschlossen, und da war es gang und gebe in schwierigen fällen die batterie umzupolen. sie wird ja nicht wirklich umgepolt denn die batterie hat ja außen nur plus.
    aber das passt schon so.
    sonst hätte ich hier nur moboleichen rumfliegen.
    man darf das nur nicht vergessen

  7. bios defekt #6
    Hardware Freak
    Threadstarter
    Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard

    entschuldigt den doppelpost!
    aber soeben ist schon mal eine verbesserung aufgetreten.
    mobo startet plötzlich den monitor und das bild vom mobo ist zu sehen.
    mehr aber leider auch nicht. jetzt hängt er wieder.


    nach mehrmaligem richtigem clearcms sind schritt für schritt verbesserungen aufgetreten.
    nu läuft er wieder.

    und ich werde das mit der batterie umdrehen lassen, denn man lernt ja nie aus!!


bios defekt

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.