Bitte um Mithilfe

Diskutiere Bitte um Mithilfe im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo alle zusammen, wie alle gesehen haben bin ich neu und habe auch gleich meine erst frage: Ich habe ein mainboard Asus A7n8x-e deluxe an ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. Bitte um Mithilfe #1
    Newbie Standardavatar

    Standard Bitte um Mithilfe

    Hallo alle zusammen,
    wie alle gesehen haben bin ich neu und habe auch gleich meine erst frage:
    Ich habe ein mainboard Asus A7n8x-e deluxe an dem ich auch sehr hänge.
    alles soweit super,aber ein großes Problem habe ich schon:
    ich habe mir ein DDram Riegel geholt Pc3200 und bekomme den absolut nicht zum laufen.
    Er hat die vorgeschriebenen maximalen 18 chips,müßte also normaerweise erkannt werden.
    Everest Home erkennt Ihn auch,nur das Board nicht.
    Gibt es eine einstellung,oder muß ein jumper gesetzt werden?
    Danke für die Mithilfe

  2. Standard

    Hallo DunklerWolf,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bitte um Mithilfe #2
    Newbie Standardavatar

    Standard

    hallo erstmal.
    wie du siehst bin ich auch neu hier, aber das prob hatte ich auch und bei mir lag es daran, dann die anderen rambausteine die ich drinn hatte pc2700 waren. vllt liegt es ja daran

  4. Bitte um Mithilfe #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hallo,danke für die antwort.
    Also,ich hatte meine 2700 ausgebaut und nur den 3200 Riegel drin,aber da hat sich gar nichts gerührt,sprich er wollte nicht hochfahren.
    Ich dachte es liegt an der einstellung,da der riegel ja 200 mh hat und nicht 166 mhz wie die alten.
    Aber wie gesagt der rechner erkennt den riegel nicht und fährt nicht hoch.
    Hast du irgendwie die jumper umstellen müßen,bzw.eine einstellung im Bios geändert?

  5. Bitte um Mithilfe #4
    Newbie Standardavatar

    Standard

    nein ich habe nichts umgeändert aber kann es sein das dein mainboard nicht für 200/400 mh sondern nur für 166/333 ausgelegt ist.was hast du denn für ein mainboard falls du net weist ob es ausgelegt ist.

  6. Bitte um Mithilfe #5
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    welchen speicher hast den genau verbaut?
    ich würde als erstes mal einen cmos-clear machen

  7. Bitte um Mithilfe #6
    Foren-Guru Avatar von aviador

    Mein System
    aviador's Computer Details
    CPU:
    AMD Athlon X²3800+ @ 2x 2.75GHz
    Mainboard:
    DFI Lanparty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x 1024MB DDR400-Samsung orig. @ DDR550 | 275MHz
    Festplatte:
    Samsung SpinPoint P120 250GB SATA II (SP2504C)
    Grafikkarte:
    ASUS GeForce EN6800GT | Ultra
    Soundkarte:
    SB Audigy 2 ZS + Logitech Z-560
    Monitor:
    IIyama Pro Lite E431S / Philips 42PF7621D 42"
    Gehäuse:
    Chieftec CS-601
    Netzteil:
    OCZ ModStream 450W
    Betriebssystem:
    Vista Business
    Laufwerke:
    NEC DVD+-RW Brenner + Toshiba DVD Combo

    Standard

    ein cmos clear würde ich auch machen.

    läuft der speicher dann noch nicht, besteht auch die möglichkeit das er hinüber ist.

  8. Bitte um Mithilfe #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hallo nochmal,
    also ich habe ein Asus A7n8x-e deluxe mit einem chipsatz von nevidia n force 2 ultra 400,ausgelegt bis PCI 3200.
    Zu dem cmos clear,das habe ich als erstes gemacht,weil ich so ählich gedacht habe.Hat aber nicht funktioniert.
    Beim Basteln mit everest home ist mir aber aufgefallen das bei der fehlerkorrektur ECC steht.
    Kann es sein das das board den speicher deswegen nicht erkennt?
    Bei dem riegel handelt es sich um folgende bezeichnung:DDR-RAM DIMM 1 GB Buffalo 184 Pin 400 MHz, PC3200, ECC Registered.
    Der Riegel selbst ist bis vorgestern bei meinem Kumpel einwandfrei gelaufen,aber er weiß auch nicht woran es liegen kann.
    Danke für Hilfe :-))

  9. Bitte um Mithilfe #8
    JpG
    JpG ist offline
    Hardware Freak Standardavatar

    Mein System
    JpG's Computer Details
    CPU:
    Intel Core2Duo E6400@2.4 Ghz
    Mainboard:
    ASUS P5W Deluxe
    Arbeitsspeicher:
    2*1024MB MDT-DDR2-667
    Festplatte:
    Samsung Spinpoint SATA 2*200GB
    Grafikkarte:
    Connect3D X1800 XT
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    BenQ FP931 [19"]
    Gehäuse:
    Chieftec CS901
    Netzteil:
    Enermax Liberty 500W
    3D Mark 2005:
    9139
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    DVD-Brenner und Laufwerk

    Standard

    ecc riegel sind doch nur für server?

    wenn ich mich da recht entsinne....


Bitte um Mithilfe

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.