BlueScreen bei 3dmark06

Diskutiere BlueScreen bei 3dmark06 im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hi, hab mal hier nen Thread geöffnet weil ich ein ASUS Board hab also hab wie gesagt beim 3dMark06 gleich zu beginn einen BlueScreen erhalten ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 26
 
  1. BlueScreen bei 3dmark06 #1
    Newbie Standardavatar

    Standard BlueScreen bei 3dmark06

    Hi,

    hab mal hier nen Thread geöffnet weil ich ein ASUS Board hab

    also hab wie gesagt beim 3dMark06 gleich zu beginn einen BlueScreen erhalten auch nach neuinstallation etc.

    der Fehlercode:

    Zitat:
    STOP: 0x00000096 (0x85A1F63C, 0x8055A1C0, 0x 8055A1C0, 0xF7087BF0)

    NDIS.SYS-adress F7087BF0 base at F7081000, DateStamp 41107EC3

    weiß das es wahrscheinlich was mit der netzwerkkarte zu tun hat, lt. dem hier h++p://support.microsoft.com/kb/818326/de

    Ich hab ein Asus A8N SLI Premium

    beim gerätemanager zeigt er mir folgende Netzwerkkarten an

    1394-Netzwerkadapter #2
    D-Link AirPlus DWL-120+ Wireless USB Adapter #3
    Marvell Yukon 88E8001/8003/8010 PCI Gigabit Ethernet Controller #2
    NVIDIA nForce Networking Controller #2

    die erste und die letzten beiden habe ich normalerweise deaktiviert weil ich die nicht brauche, die 2. braucht ich fürs Inet.

    Nun hab ich mir gedacht aktualisierste de mal die Karten (gibts eigentlich ne INet Site wo man die neusten Treiber dafür bekommt? wenn mans braucht).

    Meine vorgehensweise

    rechtsklick -> treiber aktualisieren -> Software von einer Liste oder bestimmten Quelle installieren -> nicht suchen, sondern den zu installierenden Treiber selber wählen -> dann den angezeigten auswählen und auf weiter -> dann kommt die bestätigung das die Software für die Hardwäre istalliert worden ist

    Das klappt bei allen reibungsfrei außer bei der 1394-Netzwerkadapter #2, dort kommt dann der Hinweis mit dem Windows-Logo Test (nicht bestanden...blablabla) aber ist dann trotzdem installiert.

    Also was kann ich noch machen, damit kein BlueScreen mehr kommt?!?!?

    Das selbe Problem tritt auch auf wenn ich C&C generäle spielen will (neuinstallation schon gemacht)

    Hoffe jmd kann mir helfen

    Gruß ShortyLE

  2. Standard

    Hallo SHortyLE,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BlueScreen bei 3dmark06 #2
    Newbie Standardavatar

    Mein System
    slow's Computer Details
    CPU:
    AMD 3700+
    Mainboard:
    ASUS A8N-SLI DeLuxe
    Arbeitsspeicher:
    OCZ Gold 2x1GB
    Festplatte:
    1 mal 300GB sata Maxtor
    Grafikkarte:
    Nvidia GeForce 6600 GT SilentPipe 256MB
    Soundkarte:
    Audigy X-fi
    Monitor:
    21" Röhre
    Netzteil:
    Scorpio 420W with Cable Management
    Betriebssystem:
    XP SP2
    Laufwerke:
    DVD ReWriter Duallayer with lithescribe

    Standard

    Bluescreens haben oft mit dem Memory,Mainbord oder CPU zusammehang. Versuch doch mal ein Memtest durchzuführen? Hast du den NUR beim Benchmark Bluescreen's. Ich habe das ähnliche Asus A8N-SLI Deluxe und bekomme auch bluescreens beim intsallieren eines SCSI-Controllers den ich gar icht hab ;)

  4. BlueScreen bei 3dmark06 #3
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    und wenn du mal zur probe alle netzwerkkarten disablest?
    nur um sicher zu gehen das es an eine nic liegt

  5. BlueScreen bei 3dmark06 #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Naja eigentlich sind ja alle karten disabled außer die von DLink aber das kann ich mit der auch mal ausprobieren.

    Beim 3dmrk05 hat komischerweise alles geklappt.

    Hab mal mit Everest die Benchmarks gemacht:

    beim Speicher Lesedurchsatz -> Bluescreen

    beim Speicher Schreibdurchsatz -> Bluescreen

    beim Speicherverzögerung -> kein Bluescreen

    vielleicht liegt es am Speicher was sagt Ihr?

  6. BlueScreen bei 3dmark06 #5
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Erstmal sehen, was Memtest spricht

  7. BlueScreen bei 3dmark06 #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ähhhh MEMTest?

    wasn des? und wo find ich das?

  8. BlueScreen bei 3dmark06 #7
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    mit memtest kannst du deinen speicher checken http://www.memtest.org/
    lade dir die version für diskette oder die iso für die cd runter
    damit bootest du dann und der test läuft dann selbstsändig ab

  9. BlueScreen bei 3dmark06 #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Alles klar.

    ABER:

    hab gerade mal die D-Link 120+ Karte deaktiviert und siehe da der Benchmark läuft, aber warum und was kann ich ändern?

    der treiber ist der neuste


BlueScreen bei 3dmark06

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.