Brauch schnell Hilfe !!!! Board 915P-A vieleicht defekt !

Diskutiere Brauch schnell Hilfe !!!! Board 915P-A vieleicht defekt ! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo ! Zitat vom Kumpel : Mein Board geht auf einmal nicht mehr ! :001: War im Netz ,dann auf einnal Bluescreen ! Resetet und ...



 
  1. Brauch schnell Hilfe !!!! Board 915P-A vieleicht defekt ! #1
    Volles Mitglied Avatar von Hagen

    Mein System
    Hagen's Computer Details
    CPU:
    Intel Core 2 Duo E6600 @ 3608 Mhz @ 1,28 V.
    Mainboard:
    DFI LANParty UT ICFX3200-T2R/G
    Arbeitsspeicher:
    GB A-DATA Vitesta Extreme Edition DDR2 800
    Festplatte:
    160 GB SATA II Hitachi
    Grafikkarte:
    MSI 7900 GTO
    Soundkarte:
    xxxxxxxxxxxxxxxxxxxxxxxxxxx
    Monitor:
    ACER TFT 17"
    Gehäuse:
    Thermaltake Soprano 1000
    Netzteil:
    be quiet! Dark Power PRO, BQT P6-PRO-600W
    3D Mark 2005:
    ~12900
    Betriebssystem:
    Windows XP Pro
    Laufwerke:
    1 x DVD Brenner / 1x DVD Laufwerk

    Pfeil Brauch schnell Hilfe !!!! Board 915P-A vieleicht defekt !

    Hallo !

    Zitat vom Kumpel :

    Mein Board geht auf einmal nicht mehr ! :001:

    War im Netz ,dann auf einnal Bluescreen !

    Resetet und dann kam beim starten Fehler Töne ! :angryfire :angryfire

    " 2.mal kurz ....pause...und dann 5. mal wieder kurz " !

    Das Bios ist auch schon öfters resetet geworden !
    Batterie war auch schon draußen ! Mehr als 15 min. !


    Was ist das ? Könnte es ein Bios Virus sein !

    Was bedeuten die Töne ? Komplette Hardware läut sonst !

    Nur halt der Monitor bleibt schwarz,und die Töne kommen !


    Hagen :017:

  2. Standard

    Hallo Hagen,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Brauch schnell Hilfe !!!! Board 915P-A vieleicht defekt ! #2
    Senior Mitglied Standardavatar

    Standard

    Moin,

    dein Kumpel soll mal im Handbuch des Boards schauen, was die Töne bedeuten. Manchmal ist es dort erklärt. Ansonsten mal schauen, welches Bios es ist und dann HIER oder HIER mal auf Suche gehen, was die Töne bedeuten. Vielleicht hilft das dann schon weiter.

    Sitzt alles sonst richtig? Prozzi, Ram, Graka, Stecker etc.?

  4. Brauch schnell Hilfe !!!! Board 915P-A vieleicht defekt ! #3
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Ausrufezeichen

    Tippe mal auf kaputten RAM - auch wegen dem Beepcode.

  5. Brauch schnell Hilfe !!!! Board 915P-A vieleicht defekt ! #4
    Volles Mitglied
    Threadstarter
    Avatar von Hagen

    Mein System
    Hagen's Computer Details
    CPU:
    Intel Core 2 Duo E6600 @ 3608 Mhz @ 1,28 V.
    Mainboard:
    DFI LANParty UT ICFX3200-T2R/G
    Arbeitsspeicher:
    GB A-DATA Vitesta Extreme Edition DDR2 800
    Festplatte:
    160 GB SATA II Hitachi
    Grafikkarte:
    MSI 7900 GTO
    Soundkarte:
    xxxxxxxxxxxxxxxxxxxxxxxxxxx
    Monitor:
    ACER TFT 17"
    Gehäuse:
    Thermaltake Soprano 1000
    Netzteil:
    be quiet! Dark Power PRO, BQT P6-PRO-600W
    3D Mark 2005:
    ~12900
    Betriebssystem:
    Windows XP Pro
    Laufwerke:
    1 x DVD Brenner / 1x DVD Laufwerk

    Reden

    Ne ne ne ne....hehehe !

    Das ist ja eine Knalltüte !

    ...........der wollte ein Bios Update machen mit einem Flashmenü !

    Beim Downloud hat er noch wo anders im Netz rumgesurft,und dann kam auf einmal einen Bluescreem ....und dann hat er auf Reset vom Computer Ahnungslos gedrückt !

    Das war bestimmt in diesem Moment,wo das Flashmenü das Bios gelöscht hatte ,und dann drauf spielen wollte ! :014: :01166:

    Und noch als guter letzt,der Bioschip ist eingelötet ! :003-aa:

    Das heisst jetzt,Board einschicken ! Ist ja gerade mal 1 Monat alt !
    Aber er wollte sich ja sowieso ein MSI Board kaufen !

    Jetzt ist erst mal 2. Tage ...PC Pause... :003-aa:


    Hagen :017:


Brauch schnell Hilfe !!!! Board 915P-A vieleicht defekt !

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.