Chaintech 7VJL Apogee Deluxe & 2600+ (Barton)

Diskutiere Chaintech 7VJL Apogee Deluxe & 2600+ (Barton) im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Moin Habe das Problem, das mein 2600+ weder im Bios noch im XP als 2600+ erkannt wird. Er schreibt mir nur die Taktrate von 1920mhz. ...



 
  1. Chaintech 7VJL Apogee Deluxe & 2600+ (Barton) #1
    Newbie Standardavatar

    Standard

    Moin
    Habe das Problem, das mein 2600+ weder im Bios noch im XP als 2600+ erkannt wird.

    Er schreibt mir nur die Taktrate von 1920mhz.

    Habe das letzte Bios drauf.
    Vorhin erst geflasht. Mit dem Bios davor hat er mir gesagt " Unknown Cpu Type"

    Das Kann doch nicht normal sein.

    Ich hoffe mir kann einer helfen.

    mfg
    D@rkSt@r

  2. Standard

    Hallo D@rkSt@r,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Chaintech 7VJL Apogee Deluxe & 2600+ (Barton) #2
    Forum Stammgast Avatar von Matusch

    Mein System
    Matusch's Computer Details
    CPU:
    A64 X2 4400+ Toledo@H²O
    Mainboard:
    Asus A8N Sli
    Arbeitsspeicher:
    2048 MB MDT
    Festplatte:
    250 GB Hitachi S-ATA II
    Grafikkarte:
    Leadtek 7800GT
    Monitor:
    17´TFT Iiyama
    Gehäuse:
    Avance B031
    Netzteil:
    Tagan easycon 430W
    3D Mark 2005:
    7519
    Betriebssystem:
    XP
    Laufwerke:
    LG 4163b

    Standard

    Aus der Erfahrung her, sage ich, dass einige Boards das patu net machen und nur die realen Mhz hinmalen!
    Jedefalls ist der Wert richtig! Genau mit dieser Taktfrquenz ist der 2600er Barton getaktet.

  4. Chaintech 7VJL Apogee Deluxe & 2600+ (Barton) #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Und warum zeigt er mir im XP das auch nicht an? Systemsteuerung-->System???

    Ich finds echt ******e...Hatte vorher nen 2100+ drin, den hat er mir auch angezeigt.

  5. Chaintech 7VJL Apogee Deluxe & 2600+ (Barton) #4
    Newbie Standardavatar

    Standard

    Hallo!

    Kann es sein, dass Du die FSB Frequency nicht richtig eingestellt
    hast? Bei dem besagten Prozessor musst sie auf 133 Mhz stellen.
    Schaue mal im Bios nach unter "Advanced Chipset Features".
    Grundeinstellung nach Prozessorwechsel ist meist 100 Mhz.
    Nach der Änderung auf 133 Mhz wird der Prozessor richtig getaktet und auch korrekt angezeigt. :cu

    mfG. Chris :cx

  6. Chaintech 7VJL Apogee Deluxe & 2600+ (Barton) #5
    Forum Stammgast Avatar von Matusch

    Mein System
    Matusch's Computer Details
    CPU:
    A64 X2 4400+ Toledo@H²O
    Mainboard:
    Asus A8N Sli
    Arbeitsspeicher:
    2048 MB MDT
    Festplatte:
    250 GB Hitachi S-ATA II
    Grafikkarte:
    Leadtek 7800GT
    Monitor:
    17´TFT Iiyama
    Gehäuse:
    Avance B031
    Netzteil:
    Tagan easycon 430W
    3D Mark 2005:
    7519
    Betriebssystem:
    XP
    Laufwerke:
    LG 4163b

    Standard

    Oldfighter 
     
    Kann es sein, dass Du die FSB Frequency nicht richtig eingestellt
    hast? Bei dem besagten Prozessor musst sie auf 133 Mhz stellen.
    Schaue mal im Bios nach unter "Advanced Chipset Features".
    Grundeinstellung nach Prozessorwechsel ist meist 100 Mhz.
    Nach der Änderung auf 133 Mhz wird der Prozessor richtig getaktet und auch korrekt angezeigt. 
    :cy


    Der 2600er Barton taktet üblicherweise mit 11.5 x 166 Mhz FSB und nicht 133 !!

    Eingestellt ist schon alles Richtig, sonst würden im Boot Screen nicht 1920 Mhz stehen, es geht nur um die Tatsache, das dort nicht XP 2600 steht!!

    @D@rkSt@r

    In der Systemsteuerung unter System steht zwar nicht XP 2600 aber zumindest 1,92 Ghz oder etwa nicht??

  7. Chaintech 7VJL Apogee Deluxe & 2600+ (Barton) #6
    Senior Mitglied Standardavatar

    Standard

    Hai
    Hatte Mitte des Jahres kurzzeitig das gleiche Board im Einsatz und das gleiche "Problem".
    Bei mir war es ein Athlon XP 1700+.
    Es wurden auch immer nur Mhz angezeigt und nicht der Prozessortyp.
    Der Chaintech-Support hatte auch keine Lösung dafür.
    Wirst du wahrscheinlich einfach hinnehmen müßen.

  8. Chaintech 7VJL Apogee Deluxe & 2600+ (Barton) #7
    Forum Stammgast Avatar von Matusch

    Mein System
    Matusch's Computer Details
    CPU:
    A64 X2 4400+ Toledo@H²O
    Mainboard:
    Asus A8N Sli
    Arbeitsspeicher:
    2048 MB MDT
    Festplatte:
    250 GB Hitachi S-ATA II
    Grafikkarte:
    Leadtek 7800GT
    Monitor:
    17´TFT Iiyama
    Gehäuse:
    Avance B031
    Netzteil:
    Tagan easycon 430W
    3D Mark 2005:
    7519
    Betriebssystem:
    XP
    Laufwerke:
    LG 4163b

    Standard

    ----> sag ich doch!!

    Mußt halt mit leben, is doch eh Wurscht!


Chaintech 7VJL Apogee Deluxe & 2600+ (Barton)

Besucher kamen mit folgenden Begriffen auf die Seite:

chaintech 7vjl apogee deluxe prozessor

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.