!!!Chipsatzlüfter läuft nicht!!!

Diskutiere !!!Chipsatzlüfter läuft nicht!!! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; hi, habe auch das laute 350 watt enermax. habe mir so beholfen: 1. temperatursensor von der spule enfernen und mit kabelbindern so fixieren, dass der ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 17 von 17
 
  1. !!!Chipsatzlüfter läuft nicht!!! #17
    Besucher Standardavatar

    Standard

    hi,

    habe auch das laute 350 watt enermax. habe mir so beholfen:

    1. temperatursensor von der spule enfernen und mit kabelbindern so fixieren, dass der sensor frei im luftstrom des grossen luefters haengt.

    2. beiden lueftern einen vorwiderstand spendieren: 22 bis 47 ohm (1 watt). ich persoenlich habe 22ohm genommen, 47 sind natuerlich noch leiser.

    jetzt ist das enermax so leise, wie ich anfangs gehofft habe.

    zum uebertakten:

    habe einen Athlon 1200C.
    aus neugier habe ich uebertaktungsversuche gestartet.

    1.) fsb auf 145. dadurch kam der pci-bus auf 37 MHz. alles schien stabil zu laufen. benchmarks fallen besser aus, besonders beim speicher. nach 2 tagen dann komische effekte. sporadisch kam z.b. bei 3dmark2001, dass eine datei "corrupted" waere. also programm nochmal starten. und ploetzlich kommt die meldung nicht mehr! ganz klar: bei der datenuebertragung ist was schief gelaufen, die datei auf der festplatte ist i.o. .

    2.) fsb wieder auf 133, aber multi auf 10. somit ist nur der prozessor uebertaktet. dadurch war ich gezwungen, die cpu-core um 0,1V zu erhoehen (d.h. bei mir DEFAULT-Wert).
    effekt: benchmarks (sandra) ergeben hier und da mehr punkte (um die 10%). cpu-temperatur steigt um 3-4 grad. die netzteilluefter drehen etwas schneller. kiste ist stabil. merken tut man von der mehrleistung absolut nichts.

    mein fazit: fsb uebertakten bringt mehr, weil eben der speicher schneller laeuft. aber damit muss man vorsichtig umgehen. pci-bus und agp-bus laufen auch schneller.
    multi erhoehen, ist die stabilere alternative, aber die temperatur steigt unverhaeltnismaessig stark an, das netzteil muss mehr strom liefern.

    ich habe alles wieder zurueck gesetzt. meine cpu-core kann ich so im bios um -0,100V runterdrehen, was die cpu-temp schoen niederig haelt. alles laeuft extrem stabil und die gemessene mehrleistung durchs uebertakten kann man bei meinen anwendungen sowiso nicht merken. ich habe keine 8 stunden rechen-jobs, bei denen ich spuerbar zeit sparen koennte. spiele werden bekanntlich - ab einer 900MHz CPU - nur von der grafikkarte "begrenzt".

    gruss
    spukie

    Mein Arbeitstier
    "The least useful website" -- The Guardian (London), 21 May 2001

  2. Standard

    Hallo Herbert,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

!!!Chipsatzlüfter läuft nicht!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.