ConRoe945G-DVI

Diskutiere ConRoe945G-DVI im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Zitat von Jazzy481 Also der Memtest läuft nun schon fast 24Stunden ist jetzt bei 12819% ohne Error,das nimmt ja so nie ein Ende,gibt es da ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte
Ergebnis 17 bis 24 von 41
 
  1. ConRoe945G-DVI #17
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Zitat Zitat von Jazzy481
    Also der Memtest läuft nun schon fast 24Stunden ist jetzt bei 12819% ohne Error,das nimmt ja so nie ein Ende,gibt es da nicht noch ein anderes Programm dafür?
    LG
    Jessica
    Ich denke du kannst den Test abbrechen und dir erst mal das hier anschauen (und anschließend mit M$ telefonen)!

    btw. warum haste dir eigentlich statt dem D950 nicht lieber nen Connie aufs Board gespannt? Oder hast du den Rechner schon länger?

  2. Standard

    Hallo Jazzy481,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ConRoe945G-DVI #18
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Also ehrlich gesagt sollte das wohl ein gutes sein,ist es denn so schlecht?
    Ich möcht erstmal sagen wie froh ich über Eure Hilfe bin,so ein Forum ist schon toll!!!:-)
    Also in meinem Handbuch steht:
    Wenn ie die zusätzliche PCI Express-VGA-Karte in PCIE1 installieren,wird das integrierte VGA deaktiviert.Installieren Sie das zusätzliche PCI-Express... und setzen Sie die Bios-Option Internal Graphics Mode Select auf Enabled,wird das integrierte VGA aktiviert und der primäre Bildschirm ist das integrierte VGA.
    Das ist ganz schön verwirrend.
    In meinem Bios habe ich dann diese Möglichkeiten:
    Initate Graphi Adapter auf PCI oder PCIE und das Internal Graphics Mode Select auf Auto oder Enabled 1MB oder Enabled 8MB.
    Welche Einstellung ist die richtige?
    Danke

  4. ConRoe945G-DVI #19
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Zitat Zitat von Jazzy481
    Also ehrlich gesagt sollte das wohl ein gutes sein,ist es denn so schlecht?
    Glaube du hast mich falsch verstanden?! Zu dem Board kann ich nix sagen mir ging es um die CPU, der Name des Mainboards läßt vermuten das es "Conroe-ready" ist also das du einen Core2Duo installieren kannst und selbst der kleinste (~160.-€) hat mehr auf dem Kasten als der D950...

    Zitat Zitat von Jazzy481
    In meinem Bios habe ich dann diese Möglichkeiten:
    Initate Graphi Adapter auf PCI oder PCIE und das Internal Graphics Mode Select auf Auto oder Enabled 1MB oder Enabled 8MB.
    Welche Einstellung ist die richtige?
    Danke
    Setze "Initiate Graphics Adapter" auf PCIe und "Internal Graphics Mode" auf Auto!

  5. ConRoe945G-DVI #20
    Newbie
    Threadstarter
    Standardavatar

    Standard

    So wie Du gesagt hast stand es schon im Bios ich habe das ConRoe945G-DVI,ist das auch schlecht?An dem Arbeitsspeicher kann es nicht liegen oder?
    Hatte nähmlich gerade auch die Fehlermeldung mit blauem Bild:BAD_POOL_CALLER,ich habe einen Arbeitsspeicher mit 1024 und der liegt auf dem ersten Steckplatz dem gelben was meinst Du?Mal in den dritten stecken?

  6. ConRoe945G-DVI #21
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Mit dem Prozessor hast Du recht:Intel Pentium D Processor 950

  7. ConRoe945G-DVI #22
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Zitat Zitat von Jazzy481
    So wie Du gesagt hast stand es schon im Bios
    Dann sollte das auch funktionieren...

    Zitat Zitat von Jazzy481
    ich habe das ConRoe945G-DVI,ist das auch schlecht?
    Zu dem Mobo kann ich wie schon gesagt nichts schlechtes und gutes sagen weil ich es nicht kenne!

    Zitat Zitat von Jazzy481
    An dem Arbeitsspeicher kann es nicht liegen oder?
    Nach 12 Stunden Memtest kann man das eigentlich ausschließen...

    Zitat Zitat von Jazzy481
    Hatte nähmlich gerade auch die Fehlermeldung mit blauem Bild:BAD_POOL_CALLER,ich habe einen Arbeitsspeicher mit 1024 und der liegt auf dem ersten Steckplatz dem gelben was meinst Du?Mal in den dritten stecken?
    Schau mal in die Ereignissanzeige (Systemsteuerung>Verwaltung>Ereignissanzeige) und poste dann mal was da steht zu der Zeit des Bluescreens...

    Zitat Zitat von Jazzy481
    Mit dem Prozessor hast Du recht:Intel Pentium D Processor 950
    Das mit dem Conroe draufstecken hat sich wohl erledigt ist nur ein 945er Chipsatz drauf der die Core2Duo nicht unterstützt, frage mich nur warum das dann so heißt

    btw: benutze bitten den -Button, wenn du noch was vergessen hast, Doppelposts sind nicht so gerne gesehen...
    Edit: habe deine letzten beiden Beiträge mal entfernt!!!

  8. ConRoe945G-DVI #23
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Dieser Vorgang wurde wegen Zeitüberschreitung zurück gegeben:Fehler!!!
    Und fehlgeschlagene Anwedung iexplore.exe,fehlgeschlagenes Modul!
    Das sind die beiden in letzter Zeit,ersteres ziemlich oft,zweiteres 2mal

  9. ConRoe945G-DVI #24
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Zitat Zitat von Jazzy481
    Dieser Vorgang wurde wegen Zeitüberschreitung zurück gegeben:Fehler!!!
    Und fehlgeschlagene Anwedung iexplore.exe,fehlgeschlagenes Modul!
    Das sind die beiden in letzter Zeit,ersteres ziemlich oft,zweiteres 2mal
    Ich denke du solltest wirklich mal meinem Link oben folgen und mit MS telefonieren denn das deckt sich irgendwie mit dem Page Fault...


ConRoe945G-DVI

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.