Cool´n´Quiet Problem

Diskutiere Cool´n´Quiet Problem im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; So Teccers ihr kennt mich ja als überzeugten CnQ Gegner. Nachdem ich aber meine CPU mittlerweile auf 240 mhz fsb OCt habe und dazu auch ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 15
 
  1. Cool´n´Quiet Problem #1
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard Cool´n´Quiet Problem

    So Teccers ihr kennt mich ja als überzeugten CnQ Gegner.

    Nachdem ich aber meine CPU mittlerweile auf 240 mhz fsb OCt habe und dazu auch noch am Freitag eine gewaltige Stomrechnung ins Haus geflattert ist habe ich mich nun doch an CnQ gewagt.

    Ich habe also CnQ im BIOS aktiviert, das neueste DASH-Board von amd.com gesaugt und auch den aktuellsten CPU Treiber für meine X2 CPU!

    So und jetzt? Das Dashboard zeigt immer 100% CPU-Auslastung an?

    Was mache ich falsch?

  2. Standard

    Hallo michl,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Cool´n´Quiet Problem #2
    Computer Doktor
    Threadstarter
    Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Ähmmm kann mir KEINER helfen bei dem Problem?

  4. Cool´n´Quiet Problem #3
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Hast du den X2 Patch installiert?

  5. Cool´n´Quiet Problem #4
    Computer Doktor
    Threadstarter
    Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Ja hab ich

  6. Cool´n´Quiet Problem #5
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    zeigt der Taskmanager den auch 100% (in beiden Threads) an?

  7. Cool´n´Quiet Problem #6
    Computer Doktor
    Threadstarter
    Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Zitat Zitat von Adonay
    zeigt der Taskmanager den auch 100% (in beiden Threads) an?
    Das verstehe ich jetzt nicht. Was soll der da anzeigen?

  8. Cool´n´Quiet Problem #7
    Foren-Guru Standardavatar

    Mein System
    Moddingnuss's Computer Details
    CPU:
    Intel Core 2 Duo E6750@3,7GHz
    Mainboard:
    Gigabyte GA-X38-DQ6
    Arbeitsspeicher:
    2x2048MB DDR2-1066 Corsair Dominator
    Festplatte:
    Samsung HD103LJ
    Grafikkarte:
    Sapphire HD3870@935/1250@EK waterblock
    Soundkarte:
    Creative Soundblaster Audigy 2ZS
    Monitor:
    Samsung 223BW
    Gehäuse:
    LianLi PC7 Plus II B
    Netzteil:
    Seasonic M12-600W
    3D Mark 2005:
    aaaalt
    Betriebssystem:
    Windows Vista Ultimate x64
    Laufwerke:
    Samsung SH183L

    Standard

    Öhm, du musst aber auch noch bei den Energieoptionen "Minimaler Energieverbrauch" einstellen, erst dann funzt es :)

  9. Cool´n´Quiet Problem #8
    Computer Doktor
    Threadstarter
    Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Zitat Zitat von Moddingnuss
    Öhm, du musst aber auch noch bei den Energieoptionen "Minimaler Energieverbrauch" einstellen, erst dann funzt es :)
    Ahaaaaaaa DAS habe ich noch nicht gemacht. Werde es sofort wenn ich n.H komme probieren.


Cool´n´Quiet Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.