Dauernd BlueScreen seid NF-S v2

Diskutiere Dauernd BlueScreen seid NF-S v2 im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; hi @ all ich hab seid ca. nem monat das Abit NF-S v2 davor hatt ich ein GigaByte 7VRXP seitdem ich das neue board hab ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 15
 
  1. Dauernd BlueScreen seid NF-S v2 #1
    Newbie Standardavatar

    Standard

    hi @ all

    ich hab seid ca. nem monat das Abit NF-S v2
    davor hatt ich ein GigaByte 7VRXP

    seitdem ich das neue board hab erhalte ich dauernd einen BlueScreen. und mir bleibt nix anderes übrig als den pc zu restarten weil der ja dann ein "speicherabbild" oder so anfertigt... :dc die meldungen sind meist verschieden

    anfangs war das irgendwas mit IRQ_NOT_LESS_OR_EQUAL daraufhin hab ich die irqs festgesetzt.
    hat leider nix gebracht...

    und ab und zu kommen fehler von wegen das irgendwas mit der win32k.sys datei is.

    ne weitere fehlermeldung ist auch PAGE_FAULT_IN_NONPAGED_...
    ka was das bedeuten soll

    oder BAD_POOL_COLOR

    ich frag mich ob das n problem mitm windows xp sp1 is oda ka
    ich hab schon 3 mal formartiert und das kam immernoch

    meine sys-daten:
    AMD XP 2400+ 2000Mhz (ist wakü gekühlt) [nicht übertaktet]
    512 DDR RAM 333er (noname) [hab leider keinen weiteren speicher um den auszutauschen]
    NF-S v2.0 (neustes bios update, neuster chipsatztreiber glaub 3.13 oda so)
    TV-Karte
    GF3 Ti200 (neuster Treiber)
    Sound OnBoard is an
    Lan OnBoard is auch an (beides wird verwendet)
    DVD-LW
    CDRW
    naja floppy...
    300Watt NT (noname) [könnte auch daran liegen]


    vieleicht kann mir ma einer helfen
    pleeezzz

    mfg & thx
    Blaggy 2k3

  2. Standard

    Hallo Blaggy2K3,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Dauernd BlueScreen seid NF-S v2 #2
    Senior Mitglied Standardavatar

    Standard

    haste das betriebssystem neuinstalliert, nach dem mainboardwechsel?? is dringendst zu empfehlen!! swond passiert das obige.

    Kannst aber vorher mal probiern, mit der winxp cd das system wiederherzustellen, hat bei mir gefunzt (a7v333 -->nf7 v2)

  4. Dauernd BlueScreen seid NF-S v2 #3
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Hi !

    Auf den ersten Blick zwei mögliche Ursachen !

    1.) Ram ist inkompatibel (das ist bei noname leider oft der Fall)
    check deinen Speicher mal mit Memtest !

    2.) Ein 300 Watt Netzteil ist sehr wenig für ein Nforce2 Board aber check erstmal Punkt 1 :bj

    Originally posted by Nightmare10@29. Feb. 2004, 15:56
    haste das betriebssystem neuinstalliert, nach dem mainboardwechsel?? is dringendst zu empfehlen!! swond passiert das obige.

    Kannst aber vorher mal probiern, mit der winxp cd das system wiederherzustellen, hat bei mir gefunzt (a7v333 -->nf7 v2)
    Er hat dreimal formatiert schreibt er.. also wird er wohl auch neuinstalliert haben...

  5. Dauernd BlueScreen seid NF-S v2 #4
    Forum Stammgast Avatar von Quasimir

    Standard

    Schalte mal alle Onboard-Komponenten ab, auch den USB-Controller. Der hat bei mir auch einmal diesen Fehler: IRQ_NOT_LESS_OR_EQUAL
    verursacht.
    Ansonsten befolge auf jeden Fall AMD4evers Rat.

  6. Dauernd BlueScreen seid NF-S v2 #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hab das mit dem memtest versucht aba beim 5. test hat der aufeinmal derbe fehler aufgezählt über 200000 dann hab ichs abgebrochen weils mir zu komisch wurde...
    kann mir jemand sagen was das heißt????

    mfg & thx
    Blaggy2k3

  7. Dauernd BlueScreen seid NF-S v2 #6
    Hardware Freak Standardavatar

    Standard

    Originally posted by Blaggy2K3@29. Feb. 2004, 17:16
    hab das mit dem memtest versucht aba beim 5. test hat der aufeinmal derbe fehler aufgezählt über 200000 dann hab ichs abgebrochen weils mir zu komisch wurde...
    kann mir jemand sagen was das heißt????

    mfg  &  thx
    Blaggy2k3
    Zu scharfe Settings, bzw. Ram zu stark übertaktet? Meine "alten" TwinMOS Module PC3200 mochten z.B. garnicht mit 400Mhz laufen. Versuchs mal die im Bios mit "by SPD" einzustellen.

  8. Dauernd BlueScreen seid NF-S v2 #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    lol ich hab meine ram nich übertaktet
    hab alles eigentlich auf default oda auf optimal...

  9. Dauernd BlueScreen seid NF-S v2 #8
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Originally posted by Blaggy2K3@29. Feb. 2004, 17:24
    lol ich hab meine ram nich übertaktet
    hab alles eigentlich auf default oda auf optimal...
    Dann guck mal ob du die Latenzen weiter entschärfen kannst und erhöh mal die V-Dimm auf 2,7 Volt...
    Wenn Memtest dann immer noch Fehler meldet ist das ABIT mit deinem noname RAM nicht kompatibel und du brauchst neuen Arbeitsspeicher, empfehlen würde ich Infineon :bj


Dauernd BlueScreen seid NF-S v2

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.