Denke es liegt am IRQ???

Diskutiere Denke es liegt am IRQ??? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Nimm mal das Speichertiming im Bios runter...... *argwöhnisch auf die Infineon-Riegel schiel´*...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 23
 
  1. Denke es liegt am IRQ??? #9
    Balu
    Besucher Standardavatar

    Standard

    Nimm mal das Speichertiming im Bios runter......

    *argwöhnisch auf die Infineon-Riegel schiel´*

  2. Standard

    Hallo Sleeper,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Denke es liegt am IRQ??? #10
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Wenn du DRAM Timing by SPD meinst,

    da habe ich

    DRAM Timing by SPD = NO
    SDRAM CAS Latency = 2 & 3

    ausprobiert,
    aber immer noch der alte Fehler

  4. Denke es liegt am IRQ??? #11
    Balu
    Besucher Standardavatar

    Standard

    Du hast ja noch mehrere Einstellungen Betreff Speicher.....

    Stelle mal den FSB vom Speicher auf 100MHz runter und auch AGP Speed nur auf 2fach. Welche Temperatur erreicht Deine CPU? Liefert das Netzteil auch genug Power (20A bei 3,3V und 30A bei 5V)?

    Zieh´ auch mal die Hollywood+ raus......

  5. Denke es liegt am IRQ??? #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hallo,
    Also, die Hollywood+ habe ich ausgebaut.

    Agp 4x Mode = deaktiviert (sollte ja dann auf 2x laufen)

    FSB = Kenn nur für die CPU, und dort kann man nur zwischen 133 und 166 eingeben.

    Temperatur:
    CPU 47°C (läuft schon seit 11UHR heute Mittag, mit kurzen Aussetzer )
    System 25°C

    Spannungen:
    VCORE = 1,77V
    3,3V = 3,44V
    5V = 4,97V
    12V = 12,60V

    Netzteil (Emermax 431W):
    +3,3V = 38A
    +5V = 44A
    +12V =20A
    -5V = 2A
    -12V = 1A

    Fehler wie gehabt

  6. Denke es liegt am IRQ??? #13
    Balu
    Besucher Standardavatar

    Standard

    Es gibt laut Beschreibung im Bios unter Advanced Chipset Setup die Option DRAM Clock, stell´ die mal runter auf 100MHz.

    Falls der Fehler noch immer auftritt, mal den Jumper am Motherboard für den CPU-FSB auf 100MHz umsetzen.

    Wenn dies alles nichts hilft, den PC mal in der Mindestkonfiguration zusammenbauen (einen Ram-Riegel, CPU mit Kühler, Festplatte, CDROM, Grafikkarte), testen ob das Problem noch immer auftaucht und dann nach jeweils ausgiebigem Testen ein Teil nach dem anderen wieder einbauen.

  7. Denke es liegt am IRQ??? #14
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Wegen dem DRAM Clock habe ich in allen Menüs nachgeschaut, aber nichts gefunden. Vielleicht war ja die Option in älteren Bios-Versionen vorhanden.

    Ich habe jetzt mal den Jumper wie du vorgeschlagen hast auf 100MHz gesetzt, und es scheint jetzt zu funzen. Konnte eine Stunde RTCW zocken. Und bei den anderen Games auch keine Abstürze mehr.

    Aber jetzt behandelt das Board mein 1GHz als 750MHz.
    DSas ist ja nicht schon.
    Habe mir damals extra alle drei Komponenten (CPU, MB, RAM) für 133MHz zugelegt.

    Ist jetzt vielleicht das Board defekt?

  8. Denke es liegt am IRQ??? #15
    Balu
    Besucher Standardavatar

    Standard

    Das es am Board liegt, glaube ich nicht.

    Eher wahrscheinlich ist es doch der Speicher. Versuche das ganze Mal mit nur einem Riegel oder wenn Du einen Freund mit DDR-RAM hast, dann tausch´ mal mit ihm.

    Infineon ist als Markenspeicher nicht mehr die erste Wahl.....

  9. Denke es liegt am IRQ??? #16
    Balu
    Besucher Standardavatar

    Standard

    Ist Deine 1GHz CPU eine B oder eine C-Version?


Denke es liegt am IRQ???

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.