Denke es liegt am IRQ???

Diskutiere Denke es liegt am IRQ??? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Habe nur SD-RAM Nicht mehr erste wahl? Naja, bieten wenigstens 3 Jahre Herstellergarantie. Die CPU ist eine C-Variante, sonst wäre sie ja nicht 133MHz, oder? ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 23 von 23
 
  1. Denke es liegt am IRQ??? #17
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Habe nur SD-RAM

    Nicht mehr erste wahl?
    Naja, bieten wenigstens 3 Jahre Herstellergarantie.

    Die CPU ist eine C-Variante, sonst wäre sie ja nicht 133MHz, oder?
    So war auf jedenfall die Aussage des Verkäufers.

  2. Standard

    Hallo Sleeper,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Denke es liegt am IRQ??? #18
    Balu
    Besucher Standardavatar

    Standard

    Oops, ist ja das 6330......

    Stimmt SD-RAM......

    Sorry, war schon wieder gedanklich beim 6380er......

    Ob´s eine B oder C CPU ist, kannst Du leicht überprüfen, indem Du Dir die Bezeichnung am Die ansiehst......

    Versuche noch einmal den Speicher zu tauschen und dann den PC mit 133MHz FSB zu betreiben...

    Könntest aber auch versuchen, Testprogramme wie memtest von http://www.teresaudio.com/memtest86/ mit 133MHz laufen lassen. Aber ich halte diese Programme für eher wenig aussagekräftig. Das beste Argument ist ein nicht zickender PC.

  4. Denke es liegt am IRQ??? #19
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Da scheint wirklich am Speicher zu liegen.
    Das Memprog läuft unter Dos und selbst da hat sich der Rechner nach 19Min und 15Sec aufgehangen.

    Aber das gleich beide Riegel def sind, seltsamer zufall.
    Hatte mal die Riegel einzelnt ausprobiert und es war immer der gleiche Fehler, deshalb hatte ich die RAMS damals ausgeschlossen.

    Ich werde mal morgen schauen, das ich ein Riegel bekommen, um es nochmal auszutesten.

  5. Denke es liegt am IRQ??? #20
    Zidane
    Besucher Standardavatar

    Standard

    Hi..

    Es sei den du hast doch ne B CPU, wenn sie bei 100 MHz-FSB gelaufen hat, dann kannst du höchstens mal versuchen, den Multi auf 10 zu stellen !, wenn die CPU absolut Fehlerfrei läuft scheint es ne B zu sein, er Multi ist ja fest und kann nicht verändert werden, bei einer 133FSB, sollte der Multi bei 7.5 liegen !

    Zum Speicher, mal testhalber andere Hersteller verwenden, und schauen ob der Fehler noch immer da ist..

  6. Denke es liegt am IRQ??? #21
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Also bei dem Multiplikator, dann will er gar nicht mehr booten.
    Sprich, er zeigt nicht mal mehr das Bios der Grafikkarte an.

    Habe den Jumper wieder auf 133MHz gestellt und dann startet er auch wieder, um im Bios den Multiplikator auf Deafult zu stellen.

    Tja, schaun mer ma, ob das mit dem Speicher funzt.

  7. Denke es liegt am IRQ??? #22
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Also,
    ich habe gerade einen Noname 128MB 133MHz SD-RAM für die Infinionriegel eingebaut.

    Jetzt könnt ihr mal raten.
    Genau, der Fehler ist immer noch da.

    Verdammt, das gibt es doch gar nicht.
    Irgendwo muß doch der blöde Fehler liegen.

  8. Denke es liegt am IRQ??? #23
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Es läuft  

    Unter Frequency/Voltage Control, CPU Vio Select stand auf 3,3V(Standart).
    Es muß aber bei meinem Rechner auf 3,45V.

    So ein Ärger, nur wegen 0,15V.
    Wenn das mein Meister wüßte

    Aber nochmal besten dank an Balu und Zidane für eure Hilfe.

    Gruß,
    Sleeper


Denke es liegt am IRQ???

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.