DFI LANPARTY NF4 Ultra Reboot/Boot Probleme

Diskutiere DFI LANPARTY NF4 Ultra Reboot/Boot Probleme im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo! Ich bin seit freitag besitzes folgendes Hardware: Computer: Betriebssystem Microsoft Windows XP Professional OS Service Pack Service Pack 2 DirectX 4.09.00.0904 (DirectX 9.0c) Motherboard: ...



 
  1. DFI LANPARTY NF4 Ultra Reboot/Boot Probleme #1
    Newbie Standardavatar

    Standard DFI LANPARTY NF4 Ultra Reboot/Boot Probleme

    Hallo!

    Ich bin seit freitag besitzes folgendes Hardware:

    Computer:
    Betriebssystem Microsoft Windows XP Professional
    OS Service Pack Service Pack 2
    DirectX 4.09.00.0904 (DirectX 9.0c)


    Motherboard:
    CPU Typ DualCore AMD Athlon 64 X2, 2200 MHz (11 x 200) 4400+
    Motherboard Name DFI nF4 Series
    Motherboard Chipsatz nVIDIA nForce4, AMD Hammer
    Arbeitsspeicher 1024 MB (PC3200 DDR SDRAM)
    BIOS Typ Award (11/14/05)
    Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)

    Anzeige:
    Grafikkarte NVIDIA GeForce 7800 GT (256 MB)
    3D-Beschleuniger nVIDIA GeForce 7800 GT
    Monitor BenQ FP931/T904 [19" LCD] (1428361)

    Motherboard Eigenschaften:
    Motherboard ID 11/14/2005-NF-CK804-6A61FD49C-00
    Motherboard Name DFI nF4 Series

    Chipsatz Eigenschaften:
    Motherboard Chipsatz nVIDIA nForce4, AMD Hammer
    Speicher Timings 2.5-3-3-8 (CL-RCD-RP-RAS)
    Command Rate (CR) 1T

    SPD Speichermodule:
    DIMM1: Corsair CMX512-3200C2 512 MB PC3200 DDR SDRAM (2.5-3-3-8 @ 200 MHz) (2.0-3-3-7 @ 166 MHz)
    DIMM2: Corsair CMX512-3200C2 512 MB PC3200 DDR SDRAM (2.5-3-3-8 @ 200 MHz) (2.0-3-3-7 @ 166 MHz)

    BIOS Eigenschaften:
    Datum System BIOS 11/14/05
    Datum Video BIOS 08/10/05
    Award BIOS Typ Phoenix - Award WorkstationBIOS v6.00PG
    Award BIOS Nachricht (test) EVALUATION ROM - NOT FOR SALE
    DMI BIOS Version 6.00 PG

    Grafikprozessor Eigenschaften:
    Grafikkarte nVIDIA GeForce 7800 GT
    GPU Codename G70GT (PCI Express x16 10DE / 0092, Rev A1)
    GPU Takt 446 MHz
    Speichertakt 501 MHz


    Netzteil ist ein 500W Realpower, noch keine 2 monate alt.

    Zu den 2 problemen (welche denke ich die gleiche ursache haben werden)

    Versuche ich den rechner aus WinXP heraus zu rebooten fährt er ganz normal runter , rebootet aber nicht, der bildschirm bleibt schwarz.
    Hier hilft nur noch ein druck auf die reset taste, dann fährt der rechner ganz normal hoch.

    Zusätzlich komtm dann noch das ich wenn ich den PC das erste mal einschalte, bekomme ich einen BIOS Beep (anhaltender langer ton), auch hier: Druck auf die reset taste oder erneutes aus/einschalten und die kiste fährt normal hoch.

    Ich versucht mich n bischen schlau zu lesen hier im forum, leider bin ich nun mehr verwirrt als aufgeklärt.
    Ich las etwas von "Cold Boot" issue. Nur weiss ich da nun wirklich nicht welches BIOS ich nun nehmen soll ....

    Hab hier geguggt: http://www.techpowerup.com/articles/other/114/2 und vermute das das unterste (Date: 02/07/200,Name: N4D702-1/-2/-3) das aktuelleste ist und alle vorigen fixes einschliesst?

    Noch zur info ich hab das BIOS gleich nach der sysinstallation geflash, habe das aktuellste von der DFI support site genommen. Filename ist NF4LDB14.EXE

    Und woich hier schon poste gleich noch ne frage...
    Zitat:
    --------[ BIOS ]--------------------------------------------------------------------------------------------------------

    BIOS Eigenschaften:
    BIOS Typ Award
    Award BIOS Typ Phoenix - Award WorkstationBIOS v6.00PG
    Award BIOS Nachricht (test) EVALUATION ROM - NOT FOR SALE
    Datum System BIOS 11/14/05
    Datum Video BIOS 08/10/05

    BIOS Hersteller:
    Firmenname Phoenix Technologies Ltd.
    Produktinformation http://www.phoenix.com/en/products/default.htm
    BIOS Aufrüstungen http://www.esupport.com/biosagent/in...m?refererid=40

    Probleme und Hinweise:
    Hinweis Are you looking for a BIOS Upgrade? Contact eSupport Today!


    Evaluation ROM for test purposes? Was soll das nu wieder heissen?



    Über hilfe von euch wäre ich sehr dankbar.

    mfg

  2. Standard

    Hallo Dakeeper33,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DFI LANPARTY NF4 Ultra Reboot/Boot Probleme #2
    Volles Mitglied Avatar von DvBs

    Mein System
    DvBs's Computer Details
    CPU:
    AMD Athlon64 X2 4200+ @2750 MHz Windsor F2
    Mainboard:
    Gigabyte GA-M56S-S3
    Arbeitsspeicher:
    4 GB Exceleram PC2-8000
    Festplatte:
    Samsung 250 GB SATA-II
    Grafikkarte:
    eVGA 8800 GTS@621/1458/800 A2 112 SP
    Soundkarte:
    onBoard
    Monitor:
    Viewsonic VP171s
    Gehäuse:
    Gigabyte 3D Mars
    Netzteil:
    Sharkoon Silentstorm 500W
    3D Mark 2005:
    14832
    Betriebssystem:
    Windows XP Pro
    Laufwerke:
    DVD und DVD-RW

    Standard

    Also ich habe das BIOS vom 14.11. drauf und habe bis jetzt keine Probleme, auch nicht mit dem Warmstart.

    Ich würde sagen, flash das rauf und teste wieder.


DFI LANPARTY NF4 Ultra Reboot/Boot Probleme

Besucher kamen mit folgenden Begriffen auf die Seite:

11/14/2005-nf-ck804-6a61fd49c-00

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.