DFI LANparty UT nF4 Ultra-D ram problem

Diskutiere DFI LANparty UT nF4 Ultra-D ram problem im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Ist mein erster Post in diesem Forum, deshalb bitte um Nachsicht der zuständigen Moderatoren! Ich habe nämlich ein Problem, das nicht unbedingt mit meinem RAM ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte
Ergebnis 17 bis 24 von 46
 
  1. DFI LANparty UT nF4 Ultra-D ram problem #17

    Standard Hallo zusammen!

    Ist mein erster Post in diesem Forum, deshalb bitte um Nachsicht der zuständigen Moderatoren! Ich habe nämlich ein Problem, das nicht unbedingt mit meinem RAM zu tun hat, könnte aber auch sein, um ehrlich zu sein, ich weiß es nicht...
    Mein Problem, seit ein paar Tagen habe ich einen neuen Prozessor, Opteron 170. Mein Mainboard, DFI Lanparty UT SLI DR Expert mit BIOS orig. DFI 04/06/2006, der RAM ist ein 2GB Kit von OC-Wear (BigTwinUltras).
    Mein vorheriger Prozessor war ein AMD X2 4400+ @2*2,6GHz und der RAM lief beim verwendeten 10er Teiler 1:1 mit dem FSB, 2 Durchläufe Memtest stable.
    Der Opteron läuft selbst bei Defaultwerten also FSB 200Mhz nicht Primestable.
    Hat hier jemand eine Idee, was ich machen kann?

  2. Standard

    Hallo Snupru,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DFI LANparty UT nF4 Ultra-D ram problem #18
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Hm... habe ja auch den Opteron 170 auf dem Expert mit gleichem BIOS laufen. Bei mir läuft der Wunderbar. Vllt haste ein Montagsmodell erwischt, glaube ich aber weniger. Versuch mal einen Clear CMOS. Das hilft manchmal Wunder bei den DFIs ;)

    Könntest es auch mit einem BIOS-Mod versuchen. Die laufen meist stabiler.
    Ich hatte allerdings keinen Unterschied gemerkt und deshalb auch wieder ein originales BIOS drauf gespielt...
    Warum haste eigentlich den X2 4400+ gegen einen Opteron 170 gewechselt?

  4. DFI LANparty UT nF4 Ultra-D ram problem #19
    Newbie
    Threadstarter
    Standardavatar

    Standard

    so hab jetzt nen anderes biso drauf
    jetzt fährt der rechner ohne probleme hoch.
    ist des normal das es von ddr400 auf ddr333 umstellt??

  5. DFI LANparty UT nF4 Ultra-D ram problem #20
    Foren-Guru Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    Zitat Zitat von Snupru Beitrag anzeigen
    so hab jetzt nen anderes biso drauf
    jetzt fährt der rechner ohne probleme hoch.
    ist des normal das es von ddr400 auf ddr333 umstellt??
    Welches Bios hast Du geflasht? Stell mal die Werte ein, die ich bereits gepostet habe.
    mfg
    Gipse

  6. DFI LANparty UT nF4 Ultra-D ram problem #21
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ich hab nen -2 bios geflasht^^

  7. DFI LANparty UT nF4 Ultra-D ram problem #22
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Haste jetzt die G.Skill UND Kingston drin?
    Dann ist es kein Wunder, dass der RAM automatisch auf DDR-333 runter getaktet wird. Ist dies der Fall, dann schmeiß die Kingston raus. Bremsen das System nur extrem runter ;)

  8. DFI LANparty UT nF4 Ultra-D ram problem #23
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ok kingston is raus^^
    was bekommt man denn dafür?

  9. DFI LANparty UT nF4 Ultra-D ram problem #24
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Kommt drauf an, was für Speicherchips verbaut sind...
    was steht denn auf dem Aufkleber des RAM-Kühlers?
    Nur die erste Zeile ist wichtig...


DFI LANparty UT nF4 Ultra-D ram problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.