DFI Lanparty UT nF4 Ultra-D Temps o.K. ?

Diskutiere DFI Lanparty UT nF4 Ultra-D Temps o.K. ? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hi, ich bin vom MSI K8N Neo2 Platinum auf das DFI umgestiegen und wundere mich, dass ich jetzt im Idle-Mode ~23°C CPU-Temp angezeigt bekomme und ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. DFI Lanparty UT nF4 Ultra-D Temps o.K. ? #1
    Volles Mitglied Avatar von DvBs

    Mein System
    DvBs's Computer Details
    CPU:
    AMD Athlon64 X2 4200+ @2750 MHz Windsor F2
    Mainboard:
    Gigabyte GA-M56S-S3
    Arbeitsspeicher:
    4 GB Exceleram PC2-8000
    Festplatte:
    Samsung 250 GB SATA-II
    Grafikkarte:
    eVGA 8800 GTS@621/1458/800 A2 112 SP
    Soundkarte:
    onBoard
    Monitor:
    Viewsonic VP171s
    Gehäuse:
    Gigabyte 3D Mars
    Netzteil:
    Sharkoon Silentstorm 500W
    3D Mark 2005:
    14832
    Betriebssystem:
    Windows XP Pro
    Laufwerke:
    DVD und DVD-RW

    Frage DFI Lanparty UT nF4 Ultra-D Temps o.K. ?

    Hi, ich bin vom MSI K8N Neo2 Platinum auf das DFI umgestiegen und wundere mich, dass ich jetzt im Idle-Mode ~23°C CPU-Temp angezeigt bekomme und unter Last (Prime95) max. 36°C.

    Das war beim MSI ganz anders (35°C Idle/50°C Last), das DFI schaltet sogar den CPU-Lüfter aus.

    Trickst da das BIOS mal wieder oder kann das stimmen?

  2. Standard

    Hallo DvBs,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DFI Lanparty UT nF4 Ultra-D Temps o.K. ? #2
    Hardware - Junkie Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    ist ne gute frage die mich auch mal interessieren würde !

  4. DFI Lanparty UT nF4 Ultra-D Temps o.K. ? #3
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    die temps sind schon sehr niedrig, aber wenn die v-core noch @standard ist und du einen sehr guten kühler hast..
    ich hab 26/44 grad, allerdings bei einer v-core von 1,57 volt

  5. DFI Lanparty UT nF4 Ultra-D Temps o.K. ? #4
    Volles Mitglied
    Threadstarter
    Avatar von DvBs

    Mein System
    DvBs's Computer Details
    CPU:
    AMD Athlon64 X2 4200+ @2750 MHz Windsor F2
    Mainboard:
    Gigabyte GA-M56S-S3
    Arbeitsspeicher:
    4 GB Exceleram PC2-8000
    Festplatte:
    Samsung 250 GB SATA-II
    Grafikkarte:
    eVGA 8800 GTS@621/1458/800 A2 112 SP
    Soundkarte:
    onBoard
    Monitor:
    Viewsonic VP171s
    Gehäuse:
    Gigabyte 3D Mars
    Netzteil:
    Sharkoon Silentstorm 500W
    3D Mark 2005:
    14832
    Betriebssystem:
    Windows XP Pro
    Laufwerke:
    DVD und DVD-RW

    Standard

    VCore ist Standard und Cool'nQuiet ist auch an, habe aber auch nur nen einfachen AC Freezer 64 (nonPro).

  6. DFI Lanparty UT nF4 Ultra-D Temps o.K. ? #5
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    ich gehe mal von aus dass du noch das originale bios drauf hast
    und das mist die temps eigentlich korrekt aus
    welches tools benutzt du eigentlich zum auslesen?

  7. DFI Lanparty UT nF4 Ultra-D Temps o.K. ? #6
    Volles Mitglied
    Threadstarter
    Avatar von DvBs

    Mein System
    DvBs's Computer Details
    CPU:
    AMD Athlon64 X2 4200+ @2750 MHz Windsor F2
    Mainboard:
    Gigabyte GA-M56S-S3
    Arbeitsspeicher:
    4 GB Exceleram PC2-8000
    Festplatte:
    Samsung 250 GB SATA-II
    Grafikkarte:
    eVGA 8800 GTS@621/1458/800 A2 112 SP
    Soundkarte:
    onBoard
    Monitor:
    Viewsonic VP171s
    Gehäuse:
    Gigabyte 3D Mars
    Netzteil:
    Sharkoon Silentstorm 500W
    3D Mark 2005:
    14832
    Betriebssystem:
    Windows XP Pro
    Laufwerke:
    DVD und DVD-RW

    Standard

    Ich benutze den Hardwaremonitor vom RivaTuner, der auch eine gute Verlaufsanzeige bietet und Everest, welches denselben Wert anzeigt.

    Also sollte eigentlich alles stimmen, vielleicht hat das MSI-Board ja auch ne zu hohe Temp angezeigt.

    Sag mal, würde mein Venice 3200+@3500+ (2,2 GHz) mit ner höheren VCore auch sicher bei 2,4 GHz laufen?
    Das macht meiner bei Sollspannung nämlich nicht.

    Und wie hoch darf man da überhaupt gehen?

  8. DFI Lanparty UT nF4 Ultra-D Temps o.K. ? #7
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Wie hoch man gehen kann, hängt vom Prozessor und der verwendeten Kühlung ab. Der Freezer ist nicht schlecht, doch ab einer mittelmäßigen Übertaktung geht ihm schnell die Puste aus. Wichtig ist auch, dass überhaupt eine Gehäusebe- und Entlüftung vorhanden ist.

    Bis 1,5V VCore hätte ich allerdings keine Bedenken - trotzdem immer schön die Temps im Auge behalten...

  9. DFI Lanparty UT nF4 Ultra-D Temps o.K. ? #8
    Volles Mitglied
    Threadstarter
    Avatar von DvBs

    Mein System
    DvBs's Computer Details
    CPU:
    AMD Athlon64 X2 4200+ @2750 MHz Windsor F2
    Mainboard:
    Gigabyte GA-M56S-S3
    Arbeitsspeicher:
    4 GB Exceleram PC2-8000
    Festplatte:
    Samsung 250 GB SATA-II
    Grafikkarte:
    eVGA 8800 GTS@621/1458/800 A2 112 SP
    Soundkarte:
    onBoard
    Monitor:
    Viewsonic VP171s
    Gehäuse:
    Gigabyte 3D Mars
    Netzteil:
    Sharkoon Silentstorm 500W
    3D Mark 2005:
    14832
    Betriebssystem:
    Windows XP Pro
    Laufwerke:
    DVD und DVD-RW

    Lächeln

    Hab jetzt VID*110% eingestellt, nur so funktioniert auch Cool'nQuiet, und damit etwa 1,5V.

    Er läuft jetzt mit 2,4 GHz, Prime95 ohne Fehler und wird max 40°C warm .


DFI Lanparty UT nF4 Ultra-D Temps o.K. ?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.