DFI SLI eXpert + Infineon Ram ?

Diskutiere DFI SLI eXpert + Infineon Ram ? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Steht am Slot dran, welcher der DIMM2 ist ;) Sags dir aber auch so. Ist der Zweite von links (orange). DFI empfiehlt, die orangenen Slots ...



Thema geschlossen + Neues Thema erstellen
Seite 5 von 5 ErsteErste ... 345
Ergebnis 33 bis 39 von 39
 
  1. DFI SLI eXpert + Infineon Ram ? #33
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Steht am Slot dran, welcher der DIMM2 ist ;)
    Sags dir aber auch so. Ist der Zweite von links (orange).
    DFI empfiehlt, die orangenen Slots zu benutzen.

  2. Standard

    Hallo Yves,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DFI SLI eXpert + Infineon Ram ? #34
    Foren-Guru
    Threadstarter
    Avatar von Yves

    Mein System
    Yves's Computer Details
    CPU:
    2x AMD Opteron 4170HE @ Water
    Mainboard:
    ASUS KCMA-D8
    Arbeitsspeicher:
    16GB DDR3-1333 ECC Ram Kingson
    Festplatte:
    2 Fujitsu 15k SAS 73,5GB Raid 0; 3x Samsung HD753LJ Raid 5 1,4 TB Netto
    Grafikkarte:
    AMD Radeon HD 5970 @ Water
    Soundkarte:
    Creative Soundblaster Live!
    Monitor:
    Hanns.G HG281DJ 28 Zoll
    Gehäuse:
    Chieftec CH Series Black
    Netzteil:
    Enermax MODU82+ 625W
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Windows 7 Ultimate x64
    Laufwerke:
    LG GH-20LS
    Sonstiges:
    Terratec 2400

    Standard

    Ok vielen Dank! dann wäare das geklärt
    MfG TweakKing

  4. DFI SLI eXpert + Infineon Ram ? #35
    Foren-Guru Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    Zitat Zitat von TweakKing
    oder braucht das DFI mind zwei module?
    NÖ...
    mfg
    Gipse

  5. DFI SLI eXpert + Infineon Ram ? #36
    Foren-Guru
    Threadstarter
    Avatar von Yves

    Mein System
    Yves's Computer Details
    CPU:
    2x AMD Opteron 4170HE @ Water
    Mainboard:
    ASUS KCMA-D8
    Arbeitsspeicher:
    16GB DDR3-1333 ECC Ram Kingson
    Festplatte:
    2 Fujitsu 15k SAS 73,5GB Raid 0; 3x Samsung HD753LJ Raid 5 1,4 TB Netto
    Grafikkarte:
    AMD Radeon HD 5970 @ Water
    Soundkarte:
    Creative Soundblaster Live!
    Monitor:
    Hanns.G HG281DJ 28 Zoll
    Gehäuse:
    Chieftec CH Series Black
    Netzteil:
    Enermax MODU82+ 625W
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Windows 7 Ultimate x64
    Laufwerke:
    LG GH-20LS
    Sonstiges:
    Terratec 2400

    Standard

    Also hier bin ich wieder .
    Ich habe für insgesamt 150€ einen infineon orig. und einen qimonda Riegel gekauft.
    Nun habe ich folgendes problem :Wenn ich den opteron mit einem Moudul
    mit 2.7 ghz laufen lasse ist alles super und gut.
    Stecke ich nun ein zweites modul in den pc startet er gar nicht mehr.
    Ich lasse ihn nur mit 200 Mhz laufen also mit nem teiler von 3:2 .
    ich vermute es liegt an der command rate 1T und die finde ich nicht im bios.
    bei standarttakt laufen die rams zusammen bei 200 mhz DDR400 aber
    wenn ich übertakte dann gehts nicht mehr.
    bitte helft mir .
    MfG TweakKing

  6. DFI SLI eXpert + Infineon Ram ? #37
    Foren-Guru Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    Kein Wunder.... Ist nicht gerade eine gute Idee, bei dem Board verschiedene Riegel zu verwenden und dann auch noch oc betreiben zu wollen. Viel kann ich Dir nicht raten, ausser, dass Du einen Speicher verkaufst und Dir einen identischen zweiten Ram holst.
    mfg
    Gipse

  7. DFI SLI eXpert + Infineon Ram ? #38
    Newbie Standardavatar

    Standard

    Hi Tweakking

    Kanst mal schauen welche chips auf die riegel verbaut sind?

    (Kom wohl demnaechst vor denselben ,,dlemma,, zu stehn weil ich mir auch das expert zugelegt habe)

  8. DFI SLI eXpert + Infineon Ram ? #39
    Foren-Guru
    Threadstarter
    Avatar von Yves

    Mein System
    Yves's Computer Details
    CPU:
    2x AMD Opteron 4170HE @ Water
    Mainboard:
    ASUS KCMA-D8
    Arbeitsspeicher:
    16GB DDR3-1333 ECC Ram Kingson
    Festplatte:
    2 Fujitsu 15k SAS 73,5GB Raid 0; 3x Samsung HD753LJ Raid 5 1,4 TB Netto
    Grafikkarte:
    AMD Radeon HD 5970 @ Water
    Soundkarte:
    Creative Soundblaster Live!
    Monitor:
    Hanns.G HG281DJ 28 Zoll
    Gehäuse:
    Chieftec CH Series Black
    Netzteil:
    Enermax MODU82+ 625W
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Windows 7 Ultimate x64
    Laufwerke:
    LG GH-20LS
    Sonstiges:
    Terratec 2400

    Standard

    Also ich habe zwei module mit voll identischen Chips .
    Die Serien Nummer ist 100% übereinstimmend.
    Der Ram läuft jetzt absolut stabil bei 433 Mhz.
    Ich habe bei Standarttakt nie Porbleme damit gehabt ,jedoch läuft mein Mainboard
    zusammen mit dem Ram mit Ram-Teilern ab 2:3 nicht mehr stabil .
    Deshalb musste der Speicher leicht übertaktet werden.
    Ich habe ansonsten keine Probleme.
    Das Mod-Bios hat zur Stabilität beigetragen und ist sehr gut.
    Ich kann nur sagen das der Speicher gut funktioniert und ich zufrieden bin.


DFI SLI eXpert + Infineon Ram ?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.