Elitegroup K7S6A Problem mit PCI Steckkarten

Diskutiere Elitegroup K7S6A Problem mit PCI Steckkarten im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Brauche dringend eure Hilfe. Habe ein Mainboard vom Typ EliteGroup ECS K7S6A. Letzte Bios-Version 1.0f ist installiert. Konnte mit AGP Grafik GForce 4 problemlos Windows-XP ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 10
 
  1. Elitegroup K7S6A Problem mit PCI Steckkarten #1
    Newbie Standardavatar

    Standard Elitegroup K7S6A Problem mit PCI Steckkarten

    Brauche dringend eure Hilfe. Habe ein Mainboard vom Typ EliteGroup ECS K7S6A. Letzte Bios-Version 1.0f ist installiert. Konnte mit AGP Grafik GForce 4 problemlos Windows-XP installieren. Wollte nun langsam alle PCI Steckkarten installieren, aber leider funktioniert dann überhaupt nix mehr. Ich kann nicht einmal booten. Es ist egal welche Karte ich in den PCI-Slot baue, das Ding bootet einfach nicht mehr. Es ist auch völlig egal in welchen Slot ich welche Karte setze, das Ding bootet einfach nicht mit PCI Steckkarten. Entferne ich diese wieder, funktionierts wieder problemlos. Habe auch im Bios die Optionen "load Fail-Save" und "Load Optimized" probiert. Hilft alles nix. Das Ding bootet nicht. Es werden kurze Signale an die AGP-Karte gegeben. Ich merke es, weil der Monitor gelegentlich an- und ausschaltet. Auch wenn ich alle Laufwerke abklemme, ich komme nichtmal ins Bios. Die Anzeige bleibt schwarz. Ich verwende einen AMD XP2000+ Prozessor mit 2x256MB DDR RAM. Verwende normalerweise als CPU/SDRAM/PCI-Frequenz 133/133/33 und hab aber auch alle anderen Kombinationen ausprobiert. Kann auch sicherstellen, das die Kiste nicht zu heiß wird. Es laufen 3 Gehäuselüfter und die CPU-Temperatur liegt bei 39 Grad, was für den AMD XP2000+ sehr niedrig ist. Kann mir jemand helfen? Wär doch schade, wenn ich das Board wegferfen müßte. Habe ein Board der selben Bauart in einem anderen Rechner laufen. Es funktioniert problemlos mit allen Karten. Ich wäre dankbar über jede Information. Werde auch in anderen Foren auf die Suche gehen und meine Erfahrungen hier preisgeben. Danke schonmal. Ein verzweifelter K7S6A-User

  2. Standard

    Hallo bossjo,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Elitegroup K7S6A Problem mit PCI Steckkarten #2
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Hmmm - schau Dir mal die Elkos alle ganz genau an! Wenn da einer aufgebläht oder gar geplatzt is, kannste den ersetzen - ansonsten wird da wohl nix zu machen sein...

  4. Elitegroup K7S6A Problem mit PCI Steckkarten #3
    Newbie
    Threadstarter
    Standardavatar

    Standard das ist komisch

    habe 2 AMD XP2000+ einer ist braun, der andere ist grün. Mit dem braunen funktionierts komischerweise. Mit dem grünen (Everest sagt Palomino dazu) will das Teil einfach nicht. Gibt´s da irgendwelche Unterschiede? Das Board sieht sauber aus. Keine verschmorten Bauteile oder so.

  5. Elitegroup K7S6A Problem mit PCI Steckkarten #4
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Die Prozzis kannste ganz leicht erkennen: Palos haben ne fast quadratische DIE, T-breds ne längliche. Sollte aber mit beiden gehen...

    Geht denn der grüne in dem anderen Board?

  6. Elitegroup K7S6A Problem mit PCI Steckkarten #5
    Newbie
    Threadstarter
    Standardavatar

    Standard läuft auf beiden Boards nicht

    Hatte nun die Boards getauscht. Aber mit dem grünen wollen die PCI-Steckplätze einfach keine Karte bedienen. Das kann doch eigentlich nur an irgendwelchen Taktungen liegen, oder hab ich da einen Denkfehler? Habe auch schon sämtliche Grafikkarten getestet. Immer das selbe Problem. Selbst wenn ich nur eine PCI GraKa verwende bekomme ich die Kiste nicht zum Hochfahren. Wenn der Prozessor defekt wäre dürfte er doch ohne PCI-Karten garnicht erst hochfahren.

  7. Elitegroup K7S6A Problem mit PCI Steckkarten #6
    Hardware - Kenner Standardavatar

    Standard

    Vieleicht ist ja in der CPU grade ein Schaltkreis kaputt der genau dafür wichtig ist.
    Wenn von den 500 Millionen Transistoren zwei kaputt sind gibt's ganz schön komische Macken
    Und wenn der das auf zwei Boards macht ist das doch ziemlich Eindeutig oder nicht?
    Waren ja unterschiedliche Boards nehme ich an?

  8. Elitegroup K7S6A Problem mit PCI Steckkarten #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Die Boards sind vom selben Typ: K7S6A

  9. Elitegroup K7S6A Problem mit PCI Steckkarten #8
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Tipp auch auf den Proz - wenner schon in beiden Boards nich funzt...


Elitegroup K7S6A Problem mit PCI Steckkarten

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.