EP-8K3A+/ 166mhz?????

Diskutiere EP-8K3A+/ 166mhz????? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Ab 144 mhz Fsb sagt die zwiebel nix mehr. Wie krieg ich denn 166 fsb hin? 8K3A+/XP 2000+/Gainward GF4600/2x256 Orig.Samsung Northbridge ist mit fettem aktiv ...



 
  1. EP-8K3A+/ 166mhz????? #1
    Newbie Standardavatar

    Standard

    Ab 144 mhz Fsb sagt die zwiebel nix mehr.
    Wie krieg ich denn 166 fsb hin?
    8K3A+/XP 2000+/Gainward GF4600/2x256 Orig.Samsung
    Northbridge ist mit fettem aktiv P2Kühler bestückt,28,5 Grad
    Wasserkühlung und 6 Lüfter
    Bios Treiber und so ne kakke hab ich alles durch Was nu ?

  2. Standard

    Hallo Vipers,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. EP-8K3A+/ 166mhz????? #2
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Du schreibst nichts dazu, ob du die CPU unlocked hast ???

  4. EP-8K3A+/ 166mhz????? #3
    Newbie Standardavatar

    Standard

    hmm..habe dasselbe problem:
    gestern mein 8kha gegen ein 8k3a+ getauscht.

    der rechner lief auf dem kha mit 155fsb, auf dem 8k3a will er nicht mal 150mhz fsb machen.

    140 läuft noch - ich habe darüberhinaus aber nicht weiter ausprobiert, wie weit ich mich noch hochbasteln kann.

    ich hoffe, dass wir bald mehr wissen.
    140fsb ist ja nicht gerade der oberkrainer.

    das board ist rev.1.1, mittlerweile auf neustes Bios geflashed.


  5. EP-8K3A+/ 166mhz????? #4
    Newbie Standardavatar

    Standard

    ok, hat sich bei mir erledigt....siehe thread "8K3A+ bootprobleme"

    @Vipers:

    so wie ich das bisher mitbekommen habe, gibt es noch kein mittel gegen das problem mit dem fsb ab 144.

    da es aber weit verbreitet ist, sollte Epox früher oder später darauf reagieren.(wenn es nicht wieder totgeschwiegen oder ignoriert wird, siehe 8kha mit radeon8500)

    so lange hilft nur warten oder umtauschen und hoffen, dass man beim umtausch ein besseres bekommt.

    --&#62;es gibt allerdings ein geleaktes bios, dass das problem bei einigen behoben hat....dabei musst du nur wissen, ob du dir das antun willst = bei so einer aktion ist natürlich die garantie futsch<--

  6. EP-8K3A+/ 166mhz????? #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    </span><table border="0" align="center" width="95%" cellpadding="3" cellspacing="1"><tr><td>Zitat (Frank @ Mai 16 2002,22:26)</td></tr><tr><td id="QUOTE">Du schreibst nichts dazu, ob du die CPU unlocked hast ???[/b][/quote]
    Jau.
    Geht aber nur von 11 bis 12,5
    Wenn ich direkt auf 166 wechsle gehts nun auch, schmiert aber oft beim benchen ab NV4.blablabla

  7. EP-8K3A+/ 166mhz????? #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    </span><table border="0" align="center" width="95%" cellpadding="3" cellspacing="1"><tr><td>Zitat (Frank @ Mai 16 2002,22:26)</td></tr><tr><td id="QUOTE">Du schreibst nichts dazu, ob du die CPU unlocked hast ???[/b][/quote]
    PS &nbsp;
    Detonater XP 29.11 scheint dabei noch am stabilsten

  8. EP-8K3A+/ 166mhz????? #7
    Foren-Opi Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    Wenn es zu NV4 Fehlern kommt, bitte prüfen ob Video Shadow deaktviert wurde und Einstellungen mit unserem Config Guide abgleichen.

    Was den FSB angeht, so läuft unsere Testplatine bei moderaten 190 MHz FSB.


EP-8K3A+/ 166mhz?????

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.