EP 8KTA3 SEHR!!! instabil

Diskutiere EP 8KTA3 SEHR!!! instabil im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; hi! Ich habe meinen PC mit einem Epox 8KTA3 , einem 1,2 GHZ Athlon TB 266 FSB © und einem 256 MB Kingston PC133 Value ...



 
  1. EP 8KTA3 SEHR!!! instabil #1
    Newbie Standardavatar

    Standard

    hi!
    Ich habe meinen PC mit einem Epox 8KTA3 , einem 1,2 GHZ Athlon TB 266 FSB © und einem 256 MB Kingston PC133 Value Ram modul aufgerüstet.Das System besteht also aus Mainboard , 256 MB RAM, 1,2 GHZ Athlon, Elsa Gladiac G-Force 2 GTS 32 MB DDR (Soundkarte SB PCI 512 , netzwerkkarte und Fritz card sind gerade nicht drauf!).Das installieren,starten und einstellen in Windows 98 SE läuft einwandfrei und sehr stabil.Doch wenn ich entweder die VIA 4in1 (v. 4.31) oder (und zugleich) die Grafikkartentreiber (mitgelieferte oder Detonator 12.61 oder 11.01) installiere stürzt das system regelmäsig ab.Entweder kurz bevor man die Windows oberfläche sieht oder wenn man in windows nur wartet oder auf den explorer geht friert alles ein und es hilft nur ein hardware reset!
    Ich habe schon alles versucht: Bios is auf dem neuesten stand,Rams getauscht,CPU untertaktet (300 Watt Netzteil),anderes Windows system,Vagp oder Vcore erhöht.
    NICHT HILFT!!!!
    BITTE SCHNELL UM HILFE
    Danke

  2. Standard

    Hallo Chris,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. EP 8KTA3 SEHR!!! instabil #2
    Volles Mitglied Standardavatar

    Standard

    Hi Chris,
    hast du die 4in1 Treiber einzeln installiert, wenn nein probiere das mal, kannst ja mal die 4.29 probieren.
    Also als erstes die 4in1 einzelen inst., danach den Graka-Treiber, nimm mal den 10.80 der soll am besten mit sein von der Performance her.
    Ciao Pfeffi

  4. EP 8KTA3 SEHR!!! instabil #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich hab die 4in1 Treiber nicht einzeln installiert weil ich sie nicht einzeln zum Download gefunden habe!Wo kann ich die saugen?
    oder kann ich die 4.31 auch einzeln installieren (aus dem 4in1 pack heraus?)
    MFG
    Chris

  5. EP 8KTA3 SEHR!!! instabil #4
    Newbie Standardavatar

    Standard

    Hallo Chris,

    das ganze Problem das Du hast liegt nicht am Board, sondern an deinem Netzteil. 300 W sind für Deinen PC einfach zu schwach. Um sicher zu stellen daß Deine Compi vernünftig läuft, solltest Du Dir ein Netzteil mit mind. 350W reinstecken. Ich kann Dir die ENERMAX-Netzteile empfehlen. Gerade an den 5V und 3,3V Ausgängen sind diese sehr gut ausgestattet. Diese stellen die Hauptversorgung für den PC dar und sollten ausreichend groß dimensioniert sein. Als Anhaltswert gebe ich Dir mal die Daten des 350W Netzteiles EG365PX-VE von ENERMAX:
    +5V *32A
    +12V 17A (PEAK 20A)
    +3,3V 32A (PEAK 35A)

    Gruß
    Raui

  6. EP 8KTA3 SEHR!!! instabil #5
    Newbie Standardavatar

    Standard

    hi Raui,
    wie kann man dies bitte genau feststellen ?
    kann mans messen oder nur mit nem stärkeren netzteil ausprobieren ?

    thx  holger

  7. EP 8KTA3 SEHR!!! instabil #6
    Zidane
    Besucher Standardavatar

    Standard

    Hi..

    @Holger, auf dem Netzteil steht doch ein Typen-Schild, dort steht alles drin was es leistet. Dann kast ja mal die Werte vergleichen, und hierhin schreiben, und was du für ne Hardware hast. Daraus kann man dann ableiten, ob dein NT genug Saft hat o. nicht.

  8. EP 8KTA3 SEHR!!! instabil #7
    Newbie Standardavatar

    Standard

    mehr als zidane bereits geschrieben hat, kann ich auch nicht. also schraub mal deine mühle auf (ggfs. das netzteil auch) und schau nach

    gruß raui


EP 8KTA3 SEHR!!! instabil

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.