EP 8rda3+ u. 3000+

Diskutiere EP 8rda3+ u. 3000+ im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Bei 60° Systemtemperatur schmieren sogar die Festplatten ab, das Mainboard und manche PCI-Karte. Entweder ist die Temp falsch ausgelesen, oder irgendwas wird verdammt heiß. Die ...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 25 bis 32 von 33
 
  1. EP 8rda3+ u. 3000+ #25
    Foren-Guru Avatar von Azzo

    Mein System
    Azzo's Computer Details
    CPU:
    AMD Phenom II X4 810
    Mainboard:
    Asus M3A78-T
    Arbeitsspeicher:
    4 GB DDR2 1066@800 Kingston HyperX
    Festplatte:
    3 * 1 TB Samsung HD103SI RAID0+5
    Grafikkarte:
    ASUS EAH4850
    Soundkarte:
    onboard RTL888
    Monitor:
    Samsung Syncmaster 2493HM
    Gehäuse:
    YeongYang 5604
    Netzteil:
    beQuiet Dark Power Pro
    Betriebssystem:
    Win XP Pro SP3 / Server 2008
    Laufwerke:
    Samsung SH-223F
    Sonstiges:
    nix

    Standard

    Bei 60° Systemtemperatur schmieren sogar die Festplatten ab, das Mainboard und manche PCI-Karte. Entweder ist die Temp falsch ausgelesen, oder irgendwas wird verdammt heiß. Die CPU ist es ja wohl nicht.
    Wie warm ist denn die Luft, die einige der 7 Propeller rauspumpen?

    Sporadische Abstürze können durch Spannungsschwankungen ausgelöst werden, u.a. durch Schwankungen an Steckdose, an die der Rechner angeschlossen ist. Oder das Netzteil ist damit überfordert, soviel warme Luft aus dem Rechner zu transportieren, das es selber überhitzt und und die Knie geht.

    Gruß

  2. Standard

    Hallo Nehll,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. EP 8rda3+ u. 3000+ #26
    Senior Mitglied
    Threadstarter
    Avatar von Nehll

    Mein System
    Nehll's Computer Details
    CPU:
    Intel Core 2 Duo 2,4GHz 3MB Cache
    Mainboard:
    Apple MBP
    Arbeitsspeicher:
    4096MB DDR2 Ram 667
    Festplatte:
    Hitachi 200GB 7200rpm
    Grafikkarte:
    nVidia GeForce 8600m GT 256MB GDDR3
    Soundkarte:
    OnBoard
    Monitor:
    15,4" LED
    Gehäuse:
    Apple Mac Book Pro
    Netzteil:
    85W MagSafe
    Betriebssystem:
    Mac Os X Leopard
    Laufwerke:
    SuperDrive 8x

    Standard

    das mit den 60° war die warn temp, sry verlesen;
    Der comp läuft jetzt auf 1300 MHZ und es kommt kaum luft raus, nur langsam etwas kalt - warme luft

    propeller sind schon richtig eingestellt, aber was bedeutet der baluer bild schirm mit der schrift
    "Windows wird herunter gefahren damit der Computer nicht beschädigt wird" oder so und unten steht noch etwas mit Tehnischer Info.

    Aber ich galube es liegt am kühle oder an der wärme leit paste die schon trocken ist bzw. zu wenig drauf getragen

  4. EP 8rda3+ u. 3000+ #27
    Hardware - Junkie Avatar von Peter

    Standard

    dann mach mal arctic silver III drauf mit der richtigen Menge

    was steht denn in der 2. Zeile dieser Fehlermeldung?

    die sieht so aus z.B.:

    ES WURDE EIN PROBLEM FESTGESTELLT. WINDOWS WURDE HERUNTERGEFAHREN, DAMIT DER COMPUTER NICHT BESCHÄDIGT WIRD.

    IRQL_NOT_LESS_OR_EQUAL <-------------------

    auf das was da in der 2. zeile steht kommt es an

  5. EP 8rda3+ u. 3000+ #28
    Senior Mitglied
    Threadstarter
    Avatar von Nehll

    Mein System
    Nehll's Computer Details
    CPU:
    Intel Core 2 Duo 2,4GHz 3MB Cache
    Mainboard:
    Apple MBP
    Arbeitsspeicher:
    4096MB DDR2 Ram 667
    Festplatte:
    Hitachi 200GB 7200rpm
    Grafikkarte:
    nVidia GeForce 8600m GT 256MB GDDR3
    Soundkarte:
    OnBoard
    Monitor:
    15,4" LED
    Gehäuse:
    Apple Mac Book Pro
    Netzteil:
    85W MagSafe
    Betriebssystem:
    Mac Os X Leopard
    Laufwerke:
    SuperDrive 8x

    Standard

    bin mir nicht sicher gerade eben kam es noch mal aber wenn man einen haben will dann kommt der nicht, das einzige was ich sehen konnte war in der zweiten zeiel

    ets mit
    drive&reg;_ ......

  6. EP 8rda3+ u. 3000+ #29
    Foren-Guru Avatar von Azzo

    Mein System
    Azzo's Computer Details
    CPU:
    AMD Phenom II X4 810
    Mainboard:
    Asus M3A78-T
    Arbeitsspeicher:
    4 GB DDR2 1066@800 Kingston HyperX
    Festplatte:
    3 * 1 TB Samsung HD103SI RAID0+5
    Grafikkarte:
    ASUS EAH4850
    Soundkarte:
    onboard RTL888
    Monitor:
    Samsung Syncmaster 2493HM
    Gehäuse:
    YeongYang 5604
    Netzteil:
    beQuiet Dark Power Pro
    Betriebssystem:
    Win XP Pro SP3 / Server 2008
    Laufwerke:
    Samsung SH-223F
    Sonstiges:
    nix

    Standard

    Bei mir beträgt der Temp-Unterschied zwischen offenem und geschlossenen Gehäuse 6°. Bei dir aber mehr als das doppelte.
    Du solltest nochmal die Kühlung checken. Wie fördern die Lüfter? 3 rein 4 raus? 4 rein 3 raus? Alle rein? Alle raus? Laufen auch alle?
    Ist die Northbridge aktiv gekühlt? Dreht sich der Propeller?
    Ist der CPU-Lüfter drehzahlreguliert? Wurde die Spannung gedrosselt um ihn leiser zu machen?
    Klebt am Kühlerboden auch noch ein Wärmeleitpad?
    Ist die CPU auch sauber?

    Die Wärmeleitpaste so DÜNN wie möglich auftragen. Nur auf dem Die (CPU-Kern) und nicht aussen herum verteilen.
    Die richtige Menge erkennt man daran, das die Paste nach dem ersten andrücken des Kühlers nur das Die abdeckt und die Paste auf dem Kühlerboden genau die Form des CPU-Kerns hat, ohne Wulst.

    Die Fehlermeldung taucht sehr oft auf, wenn die CPU überhitzt. Hardwarefehler schließ ich mal aus, da der untertaktete Rechner kein Problem macht.

    Gruß

  7. EP 8rda3+ u. 3000+ #30
    Senior Mitglied Standardavatar

    Standard

    Hi,
    ich hatte in diesem Thread ein paar Tips gepostet&#33;
    So, falls jemand in diesem Thread Hilfe sucht, weil sein PC mit dem 8RDA3+ und dem Barton einfriert; für dem hab ich ein paar Tips direkt von epOx:

    - Kontrollieren sie bitte, dass die VCore richtig erkannt wurde
    CPU Voltage auf 1,7 Volt setzen. (power bios settings)

    - deaktivieren sie im Bios CPU Thermal Throtteling
    unter advanced chipset features.

    - Erhöhen sie die VDD schrittweise bis 2V
    vdd voltage (power bios settings)

    - u.u. hilft auch der Betrieb ohne den zusätzlichen 12 V-Connector. (Netzteil)

    - Evtl. könnte es auch an einem zu schwachem Netzteil liegen.
    Mind.350 W mit 34A auf der +5v und 24 A auf der +3,3 V Leistung haben.
    Am besten jedoch ein Netzteil mit 400 W.
    Ps.: Wenn Du die VDD höher stellst, sollte aber auch die NB und SB besser gekühlt werden&#33;

    Wenn alles nix Hilft, schicke es mal nach epOx&#33;

  8. EP 8rda3+ u. 3000+ #31
    Senior Mitglied
    Threadstarter
    Avatar von Nehll

    Mein System
    Nehll's Computer Details
    CPU:
    Intel Core 2 Duo 2,4GHz 3MB Cache
    Mainboard:
    Apple MBP
    Arbeitsspeicher:
    4096MB DDR2 Ram 667
    Festplatte:
    Hitachi 200GB 7200rpm
    Grafikkarte:
    nVidia GeForce 8600m GT 256MB GDDR3
    Soundkarte:
    OnBoard
    Monitor:
    15,4" LED
    Gehäuse:
    Apple Mac Book Pro
    Netzteil:
    85W MagSafe
    Betriebssystem:
    Mac Os X Leopard
    Laufwerke:
    SuperDrive 8x

    Standard

    im geschäft sagten die das vielleicht daran liegt das ein infenen chip ist und nicht original infeneon

  9. EP 8rda3+ u. 3000+ #32
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Teste das doch einfach mal...

    Multi auf Auto FSB auf 166 und Ram Timings auf SPD &#33;

    Und dann von www.memtest86.com das Tool Memtest 3.0 herunterladen... und damit mindestens 30 Minuten lang den Speicher überprüfen... Wenn er Fehler findet liegts am Speicher...


EP 8rda3+ u. 3000+

Besucher kamen mit folgenden Begriffen auf die Seite:

epox 8rda3 xp3000

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.