EPoX 8K3A+ !!!!!

Diskutiere EPoX 8K3A+ !!!!! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Bitte um Hilfe! Habe ein Problem, daß noch keiner bis jetzt lösen konnte. Ich besitze ein EPoX 8K3A+ und das problem ist ACPI. Bios ACPI ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 16
 
  1. EPoX 8K3A+ !!!!! #1
    Merlin
    Besucher Standardavatar

    Standard

    Bitte um Hilfe! Habe ein Problem, daß noch keiner bis jetzt lösen konnte. Ich besitze ein EPoX 8K3A+ und das problem ist ACPI.

    Bios ACPI disabled
    Nach install von WIN 2000 kann ich nicht runter fahren, obwohl die unterstützung für Advanced power Management aktiviert ist (HKEY_LOCAL_MACHINE\ Software\ Microsoft\ WindowsNT\ CurrentVersion\Winlogon unter PowerdownAfterShutdown)Dieses Patch ist auch wirkungslos. Der Bildschirm ist schwarz aber der Rechner rennt weiter.Ich bitte um einen ratschlag, bin schon verzeifelt!

    Mfg. DANKE !!! :5 :5 :5 :5 :5 :5 :5 :5 :5 :5 :5 :5 :5 :5 :5 :5 :5 :5

  2. Standard

    Hallo Merlin,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. EPoX 8K3A+ !!!!! #2
    IceWolf
    Besucher Standardavatar

    Standard

    Genau das gleiche habe ich bei dem board ohne Raid.Und win98 se
    Arbeiet in nem Compi laden aber konnten es noch nicht beseitigen.Villeicht das nächste Bios Update.


    cu

  4. EPoX 8K3A+ !!!!! #3
    Senior Mitglied Standardavatar

    Standard

    Ich hab auch ACPI disabled, und wenn der PC herunterfährt, geht der auch nicht aus! "Sie können den Computer jetzt ausschalten" steht da! Ich drücke dann solange(ein paar Sekunden) den Power-Knopf, bis er dann ausgeht.

  5. EPoX 8K3A+ !!!!! #4
    BAOHI
    Besucher Standardavatar

    Standard

    HI

    welche BIOS Version wird benutzt,wenn es die letzte ist auf eine Version vorher flaschen,sollte dann gehen!

    MFG


    BAO

  6. EPoX 8K3A+ !!!!! #5
    Daddy
    Besucher Standardavatar

    Standard

    hi Merlin wie ich sehe suchst du auch noch fleissig nach einer lösung aber der vorschlag mit dem bios hat bei mir nicht geholfen ich habe das bios vom 23.3 genommen und nix hat es gebracht. dann habe ich alle karten in anderen pci slots getestet nix tut sich ,alle bios optionen getestet was soll ich sagen nix geholfen und das prob. taucht bei jedem OS auf egal ob win2000/XP oder me komisch ist doch nur das die leute die das board getestet haben solche probs nicht hatten egal ob es die boardrev 1.1 oder 1.2 waren. naja vieleicht gibt es ja doch noch jemanden der die lösung weiß.

    hmm irgend eine i-net seite hat das board als reverencboard übernommen in der rev.1.1 und sagt das es das erste board ohne macken währe :2

  7. EPoX 8K3A+ !!!!! #6
    Daddy
    Besucher Standardavatar

    Standard

    mist fehler das bios das ich druf gemacht habe wahr vom 26.3 und nicht 23.3 :ae

  8. EPoX 8K3A+ !!!!! #7
    Daddy
    Besucher Standardavatar

    Standard

    habe nun nen beta bios vom 13.5.02 getestet hat auch nix geholfen .beim rumstöbern bin ich über diese seite gestolpert:rapidforum

  9. EPoX 8K3A+ !!!!! #8
    Senior Mitglied Standardavatar

    Standard

    ACPI läuft mit verschiedenen Modi (1 und 3, 1 oder 3). Also ACPI einsschalten und die verschiedenen Modi durchprobieren. Bei mir klemmte es nicht mehr, nach ich SUSPR (SUSPend to RAM, 3 glaube ich, war das) deaktiviert hatte.
    Gruß
    smallbit


EPoX 8K3A+ !!!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.