Epox 8k3a+ nach oc instabil

Diskutiere Epox 8k3a+ nach oc instabil im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Naja, beim EPoX 8K3A, kann man mit dem neusten Bios nicht mehr den FSB mit 192MHz fahren, aber dafür ist es ab 166MHz schneller geworden. ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 12 von 12
 
  1. Epox 8k3a+ nach oc instabil #9
    Senior Mitglied Standardavatar

    Standard

    Naja, beim EPoX 8K3A, kann man mit dem neusten Bios nicht mehr den FSB mit 192MHz fahren, aber dafür ist es ab 166MHz schneller geworden. ;-)
    Mit 'nem älteren Bios hab ich's auch schon mit 203MHz gefahren!:o Aber mit 165MHz bekam ich trotzdem mehr 3DMarks!:o Weil da der AGP höher taktet!
    Also mit dem neusten Bios schaffe ich 9.5 x 185MHz = 1757,5MHz, 1.79Vcore, 3.0Vdimm u. schärfstes Ram-Timing! Und wenn ich meine GraKa auf 325/725 übertakte, bekomme ich dann über 12800 3DMark!:bj Aber nur mit dem neuen 40.52!*g* Mit den anderen Detos sind es über 1000 3DMarks weniger!
    Mein 1600+ hat auch keine 166Mhz FSB geschafft, egal mit wieviel VCore!
    Aber mein AGOGA Y schafft das!*g* s.o.!



    Last edited by Dusauber at 24. Sep 2002, 22:21

  2. Standard

    Hallo ghost,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Epox 8k3a+ nach oc instabil #10
    Ich glaube ich habe die Lösung:)
    Besucher Standardavatar

    Standard

    Bei der Neuinstallation habe ich jeweils ACPI mitinstalliert, was ich normalerweise nie getan habe da ich vorher ein Abit KT7 Raid und eine Live! hatte. Meine ganzen Zusatzkarten teilen sich nun alle eine IRQ. Mir ist das aufgefallen da ich immer wieder Ruckler bei der Audiowiedergabe habe. Das war vorher nicht so. Werde das die Tage mal neuinstallieren und dann mal testen und berichten ob es was damit zutun hat.

    Also mit 160 FSB hatte ich super Benchmarkergebnisse. Mit meiner GF3 kam ich bei 3dMark 2002 SE auf 7946 Punkte. Wenn ich die GF etwas aufgeschraubt hatte sogar auf 8432 Punkte. Das ist soweit ich weiss schon sehr dicht an einem XP1900+ mit einer GF4 4400 rann...:)

    Gestern hatte ich meinen FSB mit einen VCore von 1.8 V auf 166 Mhz gestellt... sämtlicher Benchmarks liefen durch, erst als ich eine das Adiofile von einer DVD in MP3 konvertieren wollte freezde der Rechner wieder.
    Wie gesagt, ich habe im Moment eh Probs mit den IRQ´s was auch die Freezes erklähren würde (Selbe Prob wie bei meinem Abit). Werde das Posten wenn es am ACPI liegt.

    So long,

    g:Ho$']['
    :4 :4 :4

  4. Epox 8k3a+ nach oc instabil #11
    Senior Mitglied Standardavatar

    Standard

    Hab ACPI noch nie aktiviert!

  5. Epox 8k3a+ nach oc instabil #12
    g:Ho$']['
    Besucher Standardavatar

    Standard

    Habe mir heute mal eine WinXP mit intigriertem SP1 gemacht und das auch gleich mal installiert, allerdings ohne ACPI.
    Der Rechner läuft nun wieder mit scharfen Timings (Normal und dann alles wie bei der Turboeinstellung eingestellt:) WinXP läuft stabil (seit 30 Min. und einem Speicherbenchmark mit Sandra 2002 oder so).
    Naja, ich halte nicht viel von ACPI da ich da schon sehr viel Ärger mit hatte aber ich dachte so langsam müsste die Hardware das wohl mal mitmachen.
    Ich habe nun auch keine Soundruckler mehr (bei Spielen etc.). Scheint als währe ACPI der Auslöser für mein Problem gewesen zu sein.

    Hoffentlich ist dem ein oder anderen das ganze hier eine zumindest eine Hilfe. Allerdings glaube ich nicht das es viele Leutz gibt die so blöde sind wie ich.

    Vielen Dank für euren Beistand :4

    MFG,

    g:Ho$']['


Epox 8k3a+ nach oc instabil

Besucher kamen mit folgenden Begriffen auf die Seite:

epox 8k3a 200 fsb bios

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.