epox 8k5a3+

Diskutiere epox 8k5a3+ im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; :3 habe probleme mit meinem board wenn ich auf 166mhz frontsidebus gehe dann geht mein agb takt auf 84mhz und mein pci takt auf 42 ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. epox 8k5a3+ #1
    Newbie Standardavatar

    Standard

    :3

    habe probleme mit meinem board wenn ich auf 166mhz
    frontsidebus gehe dann geht mein agb takt auf 84mhz und mein pci takt auf 42 habe neuestes bios corsair speicher 3200 bei 133mhz frontsidebus istalles normal das epox 8k5a3+ hat doch einen 1/5 teiler oder irre ich mich da wer kann mir helfen

  2. Standard

    Hallo gunni13,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. epox 8k5a3+ #2
    Newbie Avatar von ecki

    Standard

    Hi :7
    Du musst den FSB des Seichers auch auf 166 stellen, dann greift wieder
    der Teiler und die restlichen Komponenten laufen wieder normal.

    viele grüße

    ecki

  4. epox 8k5a3+ #3
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Wer sagt dir denn das dein PCI Takt so hoch ist ?

  5. epox 8k5a3+ #4
    Newbie Avatar von ecki

    Standard

    Hi :7
    das stimmt schon, habe ich auch mal getestet wie es sich damit verhält.
    Zumindestens zeigt es SISOFT Sandra dann so an.


    ecki

  6. epox 8k5a3+ #5
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Also nach meiner Erfahrung zeigt Sandra immer einen erhöhten PCI Takt an,.. egal ob der Teiler greift oder nicht.

  7. epox 8k5a3+ #6
    Newbie Avatar von ecki

    Standard

    mit was kannes zuverlässig unter Windows auslesen ?

    ecki

  8. epox 8k5a3+ #7
    Newbie Avatar von ecki

    Standard

    und warum stellst Du den FSB auf 133 ?

    ecki

  9. epox 8k5a3+ #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    :6
    MUSS DAZU SAGEN HABE EINEN TBREAD 1700 JIUHB 303
    HABE DANN AUF 12,5x166 eingestellt vcore 1,7volt
    temperatur 28%grad laüft auch alles bestens sisoft sandra test alles und da zeigt es dann an agb 84mhz pci 42mhz
    wenn ich nun versuche den fsb anzuheben auf 170mhz absturz infolge von zuhohen pci und agb takt auch erhöhung
    der vcore oder dimm bringt nichts

    board epoxs 8k5a3+
    MAXTOR 80 GIGA
    VODOO AGB 5500 64MB
    SPEICHER CORSAIR PC3200 256MB
    NETZTEIL QTEC 550WATT


epox 8k5a3+

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.