EPoX 8KTA3+      Board defekt ??

Diskutiere EPoX 8KTA3+      Board defekt ?? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; und das leiden nimmt kein Ende..... also ich hatte schon das EP8KTA2, danach das EP8KTA3 und jetzt das EP8KTA3+. Zuerst dachte ich, das die Probleme ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. EPoX 8KTA3+      Board defekt ?? #1
    Foren-Guru Standardavatar

    Standard

    und das leiden nimmt kein Ende.....
    also ich hatte schon das EP8KTA2, danach das EP8KTA3 und jetzt das EP8KTA3+. Zuerst dachte ich, das die Probleme von Win98SE herkommen, da ich mit dem Kauf des KTA3+ auch auf SE umgestiegen bin......
    aber das kann es nicht sein... nicht wirklich...
    - leeren des Papierkorbs dauert 10 sekunden !!!! beim vergleichtest mit dem gleichen System auf einem MSI K7T Pro2 dauert es nur 4 sekunden.... !!!
    - der Mauszeiger (Sanduhr) erscheint nach 5 sek für die Dauer von ca. 3 sek, nach 5 sek wieder und wieder.....
    Nach dem Abschalten im Bios der ACPI-Funktion lief der Rechner sauber, aber nur für ca. 5 min, dann fing es wieder an.....
    - das Board gibt eine höhere vcore raus, als im Bios eingestellt. Statt 1,85vcore erscheint 1,93 im USDM oder Sandra. Anfangs hat mich das ja gefreut (wg. Übertakten) aber bei den vielen kleinen Probs frage ich mich natürlich, ob das so ok ist
    - die Xfire1024 ist erst mal draussen, die bekomme ich definitiv nicht sauber zum laufen unter Win98SE.

    Irgendeinen Tipp oder ne Idee

  2. Standard

    Hallo Onkel Ergo,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. EPoX 8KTA3+      Board defekt ?? #2
    Newbie Standardavatar

    Standard

    </span><table border="0" align="center" width="95%" cellpadding="3" cellspacing="1"><tr><td>Quote </td></tr><tr><td id="QUOTE">Irgendeinen Tipp oder ne Idee [/b][/quote]

    Nein, nur Mitleid. Bei mir war's genau so und ich habe vorerst kapituliert.

  4. EPoX 8KTA3+      Board defekt ?? #3
    Foren-Guru
    Threadstarter
    Standardavatar

    Standard

    CS-spielen ist unmöglich, total laggie....
    das ist doch zum %&&#36§&#36%§&#36%"§&#36... das KTA3 lief doch so stabil.....

  5. EPoX 8KTA3+      Board defekt ?? #4
    Junior Mitglied Standardavatar

    Standard

    welches BIOS benutzt Du?

  6. EPoX 8KTA3+      Board defekt ?? #5
    Foren-Guru
    Threadstarter
    Standardavatar

    Standard

    der Support von Epox meinte, bei einem Betrieb ausserhalb der Spezifikation müsste ich mit Fehlern rechnen. Jedoch treten diese Fehler auch im normalen Betrieb auf...
    Ich werde nochmal das Bios tauschen, mal sehen, ob das etwas bringt..
    Nein, ein anderes Bios ist nicht die Lösung !
    Mittlerweile soll ich das Board zu Epox schicken, die testen es und tauschen es ggf. um.... Dauer ca. 4-5 Werktage


    (Geändert von Onkel Ergo um 18:01 - 13. März 2001)

  7. EPoX 8KTA3+      Board defekt ?? #6
    Foren-Guru
    Threadstarter
    Standardavatar

    Standard

    so, habe alle komponenten ausgebaut und an das MSI K7T Pro2 gehängt......
    läuft wunderbar, keine Mausprobleme, keine Lags bei Counterstrike.
    Bis auf die Terratec. Da sind nach wie vor die Aussetzer in ICQ vorhanden.... das scheint wohl ein Treiberproblem zu sein.
    Dann werde ich das Board wohl übermorgen mal zu Epox schicken.... &nbsp;:-((

  8. EPoX 8KTA3+      Board defekt ?? #7
    Junior Mitglied Standardavatar

    Standard

    Hallo,

    kann es sein, daß jetzt, wo Du das Board mit HP Controller besitzt, eine Karte den IRQ mit diesem shared? SK oder Netzwerkkarte (da doe 3Com) oder bei SK die Live? Oder eine der Karten in Slot 1, der sich den IRQ mit dem AGP teilt? Aber dann hätte es, wenn Slot 1, auch nicht mit dem 8KTA3 laufen dürfen. Daher dneke ich, da liegt ein Problem mit dem HP und einer Karte. Nur ich weiß leider nicht, mit wenn der HP shared.

  9. EPoX 8KTA3+      Board defekt ?? #8
    Foren-Guru
    Threadstarter
    Standardavatar

    Standard

    AGP:Hercules Prophet II MX
    Slot 1: frei
    Slot 2: SB PCI 64 &nbsp;(Xfire 1024)
    Slot 3: Netzwerkkarte D-Link DFE530TX
    Slot 4: Fritz! ISDN
    Slot 5+6 frei
    Die irq´s weiss ich jetzt nicht mehr, da ich es mittlerweile aufgegeben habe und das MSI in Betrieb habe.
    Ich weiss nur noch, das sich die Xfire 2 irq´s genehmigt hat, eine für den Gameport-Device, was laut Aussage von Epox falsch ist und die Terratec nicht i.O. ist.
    Ich hatte schon beide Comports, den Druckerport und den Modem-Irq deaktiviert im Bios, um so genug irq´s frei zu bekommen......
    Aber das Problem ist dadurch auch nicht beseitigt....


EPoX 8KTA3+      Board defekt ??

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.