EPOX 8KTA3 Duron800 bootet nicht mit 7x100

Diskutiere EPOX 8KTA3 Duron800 bootet nicht mit 7x100 im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; ist ja seltsam. hast du mal wcpuid laufen lassen? was zeigt das denn an? kann mir nicht vorstellen, dass die bios-werte falsch sind....



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 15 von 15
 
  1. EPOX 8KTA3 Duron800 bootet nicht mit 7x100 #9
    Junior Mitglied Standardavatar

    Standard

    ist ja seltsam. hast du mal wcpuid laufen lassen? was zeigt das denn an? kann mir nicht vorstellen, dass die bios-werte falsch sind.

  2. Standard

    Hallo ppm007,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. EPOX 8KTA3 Duron800 bootet nicht mit 7x100 #10
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Also ich hab das mit wcpuid, sysid, motherboardmonitor, CentralTweakUnit überprüft. Alle zeigten 8x100 und nicht 8x110. Aufgefallen ists mir zuerst mit 3DMark. Das BIOS hat definitiv 8x110=880 angezeigt. Beim neuen System gibt man hier besonders obacht. Ein anderes mal waren 7x140=980 eingestellt und als der 3DMark durchlief hab ich mich schon gefreut das 980 laufen, aber es waren nur 7x133=933. Es bleibt halt ein kleiner Vertrauensverlust in das Board. Mit 6,5x145=943 läuft er bislang stabil.  

  4. EPOX 8KTA3 Duron800 bootet nicht mit 7x100 #11
    Besucher Standardavatar

    Standard

    Tut mir leid, wenn ich die Diskursion etwas erweitere:
    wenn ich bei einem Duron 800 eigentlich nur von 8x100 auf 6x133 umsteigen will (erstmal langsam anfangen!), muß ich dann auch L7 schließen, oder reicht das auch noch so
    (ich will eigentlich nur, das mein InfineonRAM mal was zu tun bekommt)

  5. EPOX 8KTA3 Duron800 bootet nicht mit 7x100 #12
    Zidane
    Besucher Standardavatar

    Standard

    Hi..

    @Gast, gehe aber mit dem infineon nicht zu hoch, bei mir geht der bis 140Mhz, 145Mhz macht er nicht, muß man halt ausprobieren.

  6. EPOX 8KTA3 Duron800 bootet nicht mit 7x100 #13
    Besucher Standardavatar

    Standard

    Wenn du eine zusätzliche *L6 Brücke so schließt, das du *statt der ursprünglichen .|:|: *Stellung *nun dieses .|||:
    Bild hast ,würde sich der Default Multiplikator, mit dem das System startet, auf 7x reduzieren. Dann würde der Rechner bei 133Mhz FSB in den ersten Millisekunden mit 933 Mhz starten, anstatt der 1066 die bei einem Defaultmultiplikator von 8 fällig wären. *Danach greift dann eh der Multiplikator (6x), den du im Bios eingestellt hast. Startet so so hast du erstmal gewonnen.

    Einen Defaultmultiplikator unter 7 könntest du bei deinem 800er Duron nur einstellen, wenn du eine der L6 Brücken trennst. Da würde ich aber lieber dann die L7 Brücken verbinden, das scheint mir einfacher.

    Ob (7x) als Defaultmultiplikator reicht, um den Rechner mit der Standartspannung hochzufahren ist
    wohl von der Prozessorcharge abhängig. Mit Durons habe ich da keine Erfahrung. Da gibt es hier im Forum wesentliche kompetentere Leute.

    Ums Verbinden der L6 oder/und der L7 Brücken wirst du
    wahrscheinlich nicht herumkommen. Zumindestens nicht, wenn du mal die 1Ghz Marke antesten willst.

  7. EPOX 8KTA3 Duron800 bootet nicht mit 7x100 #14
    Besucher Standardavatar

    Standard

    Wie gesagt, ich will eigentlich nur 6x133 einstellen und wollte wissen, ob da die "normale" Spannung reicht. Oder was würdet Ihr empfehlen...(welche Volts vor allem)

  8. EPOX 8KTA3 Duron800 bootet nicht mit 7x100 #15
    Besucher Standardavatar

    Standard

    Die normale Spannung reicht für den Betrieb mit 6x133 aus. für das booten wahrscheinlich nicht.

    Da du im Epox Forum gepostet hast, gehe ich mal davon aus, daß du ein 8KTA3(+) hast. Bei dem Board wird der FSB von 133 sofort wirksam, während der im Bios eingestellte Multiplikator erst paar Millisekunden *später wirksam wird. Er fährt dann also mit *8x133 hoch. Dafür reicht die Defaultspannung höchstwahrscheinlich nicht.
    Beim Asus und Abit Board ist das etwas geschickter gelöst.
    Ich würde die L7 Brücken schließen und die Spannung dann im Bios entsprechend einstellen.. Der Frank hatte ihier auch mal ein Anleitung veröffentlicht wie man den FSB am besten sauf 133 stellt.

    Bzgl der optimalen Spannung sag ichs mit Onkel Ergo

    Am besten testen, wie tief du gehen kannst, ohne daß er instabil wird.


EPOX 8KTA3 Duron800 bootet nicht mit 7x100

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.