EPOX 8KTA3 Duron800 bootet nicht mit 7x100

Diskutiere EPOX 8KTA3 Duron800 bootet nicht mit 7x100 im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo zusammen Bin gestern vom Epox MVP3G5 auf 8KTA3 umgestiegen. Nach einer kleinen Anfangsschwierigkeit ( Bootvorgang hängt mit EPOX USB66 ) hat der Umstieg super ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 15
 
  1. EPOX 8KTA3 Duron800 bootet nicht mit 7x100 #1
    Volles Mitglied Standardavatar

    Standard

    Hallo zusammen
    Bin gestern vom Epox MVP3G5 auf 8KTA3 umgestiegen. Nach einer kleinen Anfangsschwierigkeit ( Bootvorgang hängt mit EPOX USB66 ) hat der Umstieg super geklappt.
    Nachdem Win98SE weiterhin superstabil läuft wollte ich meinem kleinen Duron800 etwas auf die Sprünge helfen. An der CPU habe ich bislang noch nichts gemalt! Wollte nur mal sehen ob er auch so übertaktet werden kann.
    Daher zuerst mal untertakten: Stelle ich aber im BIOS (vom Feb2001) den Multiplikator auf 7 ein wird nichtmal die Graphikkarte initialisiert, der Bildschirm bleibt dunkel. Nach RESET bootet der PC dann mit 8*100.
    Was mich interessiert, ist das normal dass das 8KTA3 bei 7*100 mit einem Duron800 nicht hochkommt ?
    Vielen Dank für Eure Antworten
    ppm007

  2. Standard

    Hallo ppm007,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. EPOX 8KTA3 Duron800 bootet nicht mit 7x100 #2
    Junior Mitglied Standardavatar

    Standard

    der multiplikator beim Duron lässt sich ohne schliessen der L1-brücken nun mal nicht verändern, auch nicht nach unten. auch zum untertakten musst du also zu leitlack oder bleistift greifen...

    wenn du ohne cpu-malerei übertakten willst, bleibt also nur das drehen am FSB. da stösst du ohne schliessen der L7-brücken aber schnell an deine grenzen.

  4. EPOX 8KTA3 Duron800 bootet nicht mit 7x100 #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hi octopus
    Danke für Deine Antwort.
    Hab mir schon gedacht, dass eine Änderung des Multiplikators ohne Malerei nicht geht. Was mich aber gewundert hat, dass das Board nicht booten wollte. Sollte ja dann zumindest mit den CPU Einstellungen booten.

  5. EPOX 8KTA3 Duron800 bootet nicht mit 7x100 #4
    Forum Stammgast Standardavatar

    Standard

    Hi,

    ich hatte das Problem mit dem schwarzen Bildschirm bei meine ABIT KT7A-RAID auch schon, also mach dir da mal keine Sorgen.

  6. EPOX 8KTA3 Duron800 bootet nicht mit 7x100 #5
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Mir macht das aber schon Sorgen, da ich anscheinend einen nicht unlockbaren Duron erwischt habe:
    Mit gemalten L1 Brücken und egal welcher Multiplikator im Bios eingestellt wird, das Board bootet nicht. Dann L6 Brücken auf fixen Multiplikator von 8 (.I:I:) auf 7 (.III:) geändert und das Board bootet nicht. Nur die L6 auf Multi 7 , Board rührt sich nicht.
    Immer erst ausschaltet und wieder ein und es bootet dann mit 8x100.
    Weiss einer hierzu Rat und gibt es diese Durons also doch ? Gebaut wurde er in der 46.Woche 2000

  7. EPOX 8KTA3 Duron800 bootet nicht mit 7x100 #6
    Hardware Freak Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    hast du mal andere Bleistifte probiert?

  8. EPOX 8KTA3 Duron800 bootet nicht mit 7x100 #7
    Volles Mitglied Standardavatar

    Standard

    hi ,
    am besten du besorgst dir silberleitlack.

    mfg

  9. EPOX 8KTA3 Duron800 bootet nicht mit 7x100 #8
    Volles Mitglied
    Threadstarter
    Standardavatar

    Standard

    Danke für Eure Hilfe
    Es lag tatsächlich am Bleistift, je billiger desto besser. Nachdem jetzt sicher ist das mein Duron übertaktbar ist werde ich Silberleitlack verwenden.
    Was passiert eigentlich Prozessorintern, wenn die die Brücken nicht elektrisch sicher geschlossen sind ? Schaltet er dann im laufenden Betrieb zwischen den Multiplikatoren hin und her ?
    Hab aber noch ein anderes Phänomen mit meinem 8KTA3:
    Das Bios zeigt den höheren FSB 110 Mhz beim Booten an, aber in Windows ist dann aber nur 100Mhz aktiv und das ist sicher (mehrere Programme und auch 3DMarkwerte ergeben dies). Und das ganze war während meiner Testphase ohne Bleistiftmalerei. Ist schon etwas sonderbar. Das Bios (Feb2001) macht mir auch nicht gerade den stabilsten Eindruck. Hier muss EPOX nachbessern.


EPOX 8KTA3 Duron800 bootet nicht mit 7x100

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.