epox 8rda

Diskutiere epox 8rda im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; hallo leute... hab das epox 8rda und wenn ich den riegel in bank 1 oder 2 stecke und den pc starte kommt der post code ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 17
 
  1. epox 8rda #1
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    hallo leute...

    hab das epox 8rda und wenn ich den riegel in bank 1 oder 2 stecke und den pc starte kommt der post code c1 und der pc piept

    in bank 3 is alles ok..


    woran liegt das ?

    gruss guy

  2. Standard

    Hallo Mr.Nice Guy,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. epox 8rda #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Board-Bug...

    Neustes Bios drauf ?

    Von meinen beiden Corsair durfte auch nur einer in der ersten Bank sein.. mit dem zweiten isser net gebootet

  4. epox 8rda #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    kA ich glaube nicht das ich das neueste bios drauf habe...weiss aber auch net welche die neueste verion ist.



    bitte um link wenn du so net bist :7

    gruss guy

  5. epox 8rda #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

  6. epox 8rda #5
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    hallo nach dem bios update kommt jetzt der code cf oder war es ch ? mist vergessen, naja aber dann fängt der pc an wie verrückt zu piepen.

    irgendeinen fehler mach ich, aber welchen ?

    danke im vorraus.

    gruss black

  7. epox 8rda #6
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    hallo leute...wäre total froh wenn jemand noch um rat weiss.

    gruss guy

  8. epox 8rda #7
    Forum Stammgast Standardavatar

    Standard

    probier mal ein anderes netzteil!! sowas hatte ich auch als ich mein board neu hatte....
    hatte auch das enermax 350 watt das ist auch einwandfrei gelaufen aber mit meinem 8rda+ nicht!!!
    habe ein 300 watt noname angeschlossen und alles ging einwandfrei... habe dann mein enermax verkauft und mir ein silentmaxx geholt alles lief einwandfrei!!!

  9. epox 8rda #8
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    leider hats mit nem anderen nt auch nicht geklappt....kommt immer cf und der rechner piept wie sau.

    gruss black


epox 8rda

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.