WER kann DAS "erklären"....????

Diskutiere WER kann DAS "erklären"....???? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; ja klar - aber warum soll man denn so extrem darauf aufpassen diese laserlocks net mit silberleitlack zu füllen? man füllt diese ja mit heisskleber!?!...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 21
 
  1. WER kann DAS "erklären"....???? #9
    Mitglied Avatar von batgilla

    Standard

    ja klar - aber warum soll man denn so extrem darauf aufpassen diese laserlocks net mit silberleitlack zu füllen?
    man füllt diese ja mit heisskleber!?!

  2. Standard

    Hallo Gelöscht,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. WER kann DAS "erklären"....???? #10
    Forum Stammgast Avatar von BastiKiller27

    Mein System
    BastiKiller27's Computer Details
    CPU:
    AMD64 3000+
    Mainboard:
    Asus A8N-Sli
    Arbeitsspeicher:
    2GB MDT PC-400
    Festplatte:
    2x 160GB Hitachi
    Grafikkarte:
    Albatron 7800gt
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 172x
    Betriebssystem:
    Debian/Etch

    Standard

    auf dem board braucht er die cpu aber nicht mit irgendetwas bearbeiten das macht das board alleine also wird sich der Fetter IT auch nicht die mühe gemacht haben und von daher ist deine vermutung quatsch :1

  4. WER kann DAS "erklären"....???? #11
    Mitglied Avatar von batgilla

    Standard

    ja das ist mir schon klar, bzw das weiss ich doch alles,
    habe selber ein nforce2 board und kenn mich mit dessen eigenschaften aus.

    aber ich meine ja nur, ich hab z.b. ein freund der hielt es für nötig, zu viel wärmeleitpaste auf die cpu zu donnern und somit kam auch recht viel auf die brücken und laserlocks.
    das ergebnis war ein total zerschrottete cpu, die höchstens nur noch als briefbeschwerer zu benutzen ist.

  5. WER kann DAS "erklären"....???? #12
    Forum Stammgast Avatar von BastiKiller27

    Mein System
    BastiKiller27's Computer Details
    CPU:
    AMD64 3000+
    Mainboard:
    Asus A8N-Sli
    Arbeitsspeicher:
    2GB MDT PC-400
    Festplatte:
    2x 160GB Hitachi
    Grafikkarte:
    Albatron 7800gt
    Soundkarte:
    Audigy 4
    Monitor:
    Samsung SyncMaster 172x
    Betriebssystem:
    Debian/Etch

    Standard

    aber ich meine ja nur, ich hab z.b. ein freund der hielt es für nötig, zu viel wärmeleitpaste auf die cpu zu donnern und somit kam auch recht viel auf die brücken und laserlocks.
    das ergebnis war ein total zerschrottete cpu, die höchstens nur noch als briefbeschwerer zu benutzen ist.
    na für so ein newbie halte ich den Fetter IT nun wirklich nich :2

  6. WER kann DAS "erklären"....???? #13
    Mitglied Avatar von batgilla

    Standard

    na ich doch auch net!!!!!!!!!&# 33;!!!!!!!!!&# 33;
    ich denke mal er hats schon drauf.
    aber so ein krasses prob hatte bestimmt noch keiner hier!

    und was ja sehr merkwürdig ist, ist das die cpu nur noch als exakt 1700+ durchgeht. ich hätte es eher angenommen - das sie net mehr ganz so hoch geht und keine max. werte mehr erreicht.

  7. WER kann DAS "erklären"....???? #14
    Forum Stammgast Avatar von Flatron

    Standard

    hmm, ich hab da so ein ähnliches prob mit meinem abit board.

    ich kann den prozzi nur übertakten wenn ich das cpu interface einschalte. sonst nimmt das bios immer wieder die standart sachen. vielleicht gibts ja auch so ne option beim asus und f-it hat sie einfach dieses mal übersehen

  8. WER kann DAS "erklären"....???? #15
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    SO,

    nun, ich habe NICHT zuviel Paste drauf....und die ist NUR auf der DIE....sonst nirgends.....

    Ich hatte die CPU immer mit 1.525 Volt laufen.....und 11 x 200 ......WIRKLICH, ich habe garnichts dran geändert oder ein neues BIOS installiert.....NICHTS dergleichen.....

    Wie gesagt, der PC lief die ganze Nacht mit SETI......heute morgen noch Mails gelesen und hier auf den Seiten gesurft.....dann auf einmal Blue Screen und seither lüppt der 1700´er nur noch als solcher.

    Mit NIX meine ich, das nach dem Booten NIX zu sehen oder zu hören war.....bis auf die Lüfter.....mein Display blieb TOT......nach dem aus und wieder einschalten kam ich ins BIOS, weil er alles wieder auf Standard gesetzt hatte......und nach dem einstellen "meiner" Settings, Speicehrn und Neustart....wieder NIX.....Schwarzer Bildschirm......das wars....erst nach dem erneuten aus und wieder einschalten kam ich wieder ins BIOS......wieder alles eingestellt und diesmal 11x133 lief er......mit 1.5 Volt......

    Dann habe ich mal 11 x 200 mit 1.55 Volt angetestet.....auch NIX.....

    Jetzt habe ich eine neue CPU drin und das lüppt wieder mit 11 x 200 und 1.55 VOlt.......TOMISCH......

    Im anderen PC (Selbe Konfig....) läuft die CPU....nur nicht mehr bei mir....;-()....??!???!?!!!?!???&#33 ;?........

    An den Tod können wir da nicht glauben, da die CPU ja in einem anderen Board lüppt......und die CPU daraus in meinem Board.....

    MfG
    Fetter IT

    PS: Und mein ASUS ist von Haus aus unlocked.....nix iss mit Löchern auffüllen und Brücken reißen.....

  9. WER kann DAS "erklären"....???? #16
    Mitglied Avatar von batgilla

    Standard

    na ich denke da bleibt dir nur eins übrig und zwar dich von deiner cpu zu trennen, vielleicht hast du jemand mit dem du deine cpu dauerhaft tauschen kannst.

    das alles klingt ja fast nach hexerei!


WER kann DAS "erklären"....????

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.