Falsches Bios??

Diskutiere Falsches Bios?? im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hi, bei mir zeigt das Board dauernd den Fehler FF an. Angeblich ist das ein Mainboardproblem, eine falsch eingebaute karte oder das falsche bios geflasht. ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 10
 
  1. Falsches Bios?? #1
    PMatt
    Besucher Standardavatar

    Standard

    Hi,

    bei mir zeigt das Board dauernd den Fehler FF an. Angeblich ist das ein Mainboardproblem, eine falsch eingebaute karte oder das falsche bios geflasht. meine karten funktioieren aber eigentlich, was der mit mainboardproblem meint weis ich nicht und geflasht hab ich eigentlich schon das richtige. Hat jemand auch so ne anzeige?

    Cu

    PMatt

  2. Standard

    Hallo PMatt,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Falsches Bios?? #2
    Forum Stammgast Avatar von Dragan

    Standard

    Ich verstehe das jetzt nicht so ganz. Läuft dein Rechner den überhaupt an/ bis Windows hoch??? Oder steht das FF sofort nach dem Anschalten und es tut sich nix??

  4. Falsches Bios?? #3
    aha
    Besucher Standardavatar

    Standard

    steht bei mir auch und mein board 8KTA3 läuft super seit ca. 3/4 jahr ohne probs.


    mfg
    l

  5. Falsches Bios?? #4
    Junior Mitglied Standardavatar

    Standard

    hallo guten morgen oder lieber gute nacht
    was bedeutet ff ?
    das alles in ordnung ist
    steht sogar im handbuch
    also gute nacht noch                                          

  6. Falsches Bios?? #5
    Forum Stammgast Avatar von Dragan

    Standard

    @ wiesi
    .....schönen Dank! Ebenso gute Nacht! Wenn der Rechner aber z.B. SOFORT nach dem Betätigen des Einschalters auf FF springt, gibt es ein Problem beim Erkennen/Starten des Prozessors......
    Daher meine Frage.....
    Alles Chlor??      

  7. Falsches Bios?? #6
    PMatt
    Besucher Standardavatar

    Standard

    Hallo,

    er zeigt das erst an wenn windows anfängt zu booten. kann auch ein bisschen früher sein. Jedenfalls bootet der pc ganz normal und läuft auch. Ausser dass ich in 3dspielen freezes hab, aber des liegt wahrscheinlich an meiner zu warmen radeon. teste ich grad. warum die zu warm wird weis ich zwar selber nicht...
    @wiesi: In meinem Handbuch steht bei FF aber was anderes als das alles in Ordnung ist.

    CU

    PMatt

  8. Falsches Bios?? #7
    PMatt
    Besucher Standardavatar

    Standard

    Hi,

    ich bins nochmal. Ich hab grad nochmal im Handbuch nachgelesen. Also ganz vorne bei FAQ steht bei FFh oder CFh das was ich schon geschrieben hab. Ganz hinten bei der Tabelle über alle codes steht aber bei FFh Boot Attempt. Was stimmt jetzt? Boot Attempt ist ja ganz normal. er bootet ja auch. Geht halt nur nicht weg die anzeige.

    Cu

    PMatt

  9. Falsches Bios?? #8
    Forum Stammgast Avatar von Dragan

    Standard

    @ PMatt:
    Wenn er normal hochfährt, und nicht wie beschrieben SOFORT auf FF springt und dann tot bleibt, besteht kein Grund zur Sorge. Dann ist das normal. Die POST LED arbeitet erstmal ein paar Zahle/Buchstaben ab und sollte dann bei FF (Fail Free??!??, Fehler Frei??!?) stehen bleiben, dann ist alles i.O. Das die Anzeige nicht erlischt ist auch normal. Aber so haben die kleinen Mänchen da drin wenigstens Licht    


Falsches Bios??

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.