Freeze und Reboot nach Umstellung auf FSB133

Diskutiere Freeze und Reboot nach Umstellung auf FSB133 im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo allezusammen, hab mir gerade 'nen neuen PC zusammengekauft und dann von ATELCO zusammenbauen lassen... Komonenten: EPOX 8KTA3 (VIA KT133A) ATHLON TB 1000C (FSB133) Infineon ...



 
  1. Freeze und Reboot nach Umstellung auf FSB133 #1
    Newbie Standardavatar

    Standard

    Hallo allezusammen,
    hab mir gerade 'nen neuen PC zusammengekauft und dann von ATELCO zusammenbauen lassen...

    Komonenten:
    EPOX 8KTA3 (VIA KT133A)
    ATHLON TB 1000C (FSB133)
    Infineon 2x128MB PC133
    ATI RADEON 64 VIVO
    Fujitsu MPG 40GB
    Brenner SONY CRX160
    Soundblaster 1024Live
    Firewire MovieDVSuite
    PCI-Modem Elsa 56k

    Beim ersten Booten war ich ein bischen irritiert, denn da stand 750Mhz Athlon.
    Bei genauerer Betrachtung des Boards viel
    mir auf, dass der HOST CLOCK SET auf 100Mhz
    eingestellt war, was bei einem festen CPU Multiplikator von 7,5 logischerweise einen
    750Mhz Athlon gibt...
    Nachdem ich bei ATELCO Rat eingeholt hatte, wie ich dass denn zu deuten hätte und was zu tun sei, wurde mir das Umsetzen des Jumpers ans Herz gelegt.
    Gesagt getan...die Folge war allerdings, dass
    der Rechner nachdem er eine zeitlang (ca. 15min VIDEO-Wiedergabe von CD-Rom) gelaufen war, bei einer Softwareinstallation stehen bliebt und nach einem Reset meinerseits und dem Versuch eine andere Software zu installieren einen Warmstart ausführte.

    Da das System mit FSB100 einwandfrei lief, habe ich sogleich zurück gejumpert um keinen
    Schaden zu provozieren und werde nun dass Ding wieder zu ATELCO schleppen. Aber wissen
    würde ich schon gern was es sein kann, letzendlich um entsprechend diskutieren zu können.Im übrigen läuft er jetzt mit FSB100
    wieder einwandfrei. ts ts ts

    Ach ja das leidig Temperaturproblem:
    Der Rechener erreicht unter Belastung ca. 48°C (FSB100). Bei FSB133 habe ich solange er damit lief ständig geschaut, allerdings hatte er die 48°C nie erreicht (Gehäuse offen).

    Gruß
    Carsten


    PS: Noch ein Hinweis...Der Speicher läuft in beiden Fällen mit FSB133

  2. Standard

    Hallo carsten,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Freeze und Reboot nach Umstellung auf FSB133 #2
    Junior Mitglied Standardavatar

    Standard

    hast Du mal den VIO angehoben? versuch's mal mit 3,6V. Und hast Du ein aktuelles BIOS???

  4. Freeze und Reboot nach Umstellung auf FSB133 #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    so nun hab ich das Problem gefunden, der Brenner stand auf DMA an. Nachdem ich ihn deaktiviert habe
    läuft's Reibungslos... Hat jemand dafür eine Erklärung?

    Gruß
    Carsten


Freeze und Reboot nach Umstellung auf FSB133

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.