hab keinen Multi unter 9 X mehr....

Diskutiere hab keinen Multi unter 9 X mehr.... im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo ! Hab bei meinen AMD 900TB die L1 und L7 geschlossen und im Bios als Multiplikatorauswahl von 9 - oh oh 15 ! zur ...



 
  1. hab keinen Multi unter 9 X mehr.... #1
    Besucher Standardavatar

    Standard

    Hallo !

    Hab bei meinen AMD 900TB die L1 und L7 geschlossen und im Bios als Multiplikatorauswahl von 9 - oh oh 15 ! zur Auswahl.

    Ich glaube ich hab unter dem alten Bios (1.8) kleinere Multis gesehen.

    Würde zB. gern  8 x 125 FSB einstellen weil das ja (wenn die Hardware mitspielt) mehr bringen soll als nur über den Multiplikator .

    hat jemand einen Tip für mich ?

    Hab MSI K7T-Pro 2a mit Bios 2.7

    vielen Dank

  2. Standard

    Hallo ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. hab keinen Multi unter 9 X mehr.... #2
    nx0
    nx0 ist offline
    Junior Mitglied Standardavatar

    Standard

    loade dir das oc bios 16beta ( oder so ähnlich ) von msi taiwan, damit hast du die volle bandbreite von 5X - 15X
    oder so, über großartige probs mit diesem bios hab ich noch nicht gehört.

  4. hab keinen Multi unter 9 X mehr.... #3
    Besucher Standardavatar

    Standard

    Hallo Nx0 !

    Bin etwas scheu wegen Biosupdate (obwohl es ja geklappt hat mit dem 2.7)

    Gibt es keine andere Variante ?

    mfg

  5. hab keinen Multi unter 9 X mehr.... #4
    Volles Mitglied Standardavatar

    Standard

    hi,
    mit 8 x 125 wirst du auf dem pro 2 a kein glück haben. von daher kannst du das bios 2.7 lassen, denn auf dem board (kt133) schaffst du, allerhöchsten einen fsb von 107.

    mfg

  6. hab keinen Multi unter 9 X mehr.... #5
    Besucher Standardavatar

    Standard

    Jo OC Bios Update hat auch nicht gefunzt.

    Meldung : "The program file's Bios-Lock string does not match with your system"

    Selbst mit dem Zusatz  /nbl steht nur da "Disk not ready"

    Hab natürlich das passende Bios versucht (W6330VSP.10g) aber Niente

    Wenn Du schreibst FSB 125 funzt nicht ,was empfielst Du mir denn als "vertretbare" Einstellungen unter den gegebenen Vorraussetzungen (Bios 2.7) ?

    Hab momentan nur den FSB aud 110 gestellt.

    mfg renaldo


hab keinen Multi unter 9 X mehr....

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.