Wieso hab ich mich nur wieder zu nem Epox

Diskutiere Wieso hab ich mich nur wieder zu nem Epox im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; So, bin langsam echt deprimiert. ich hoffe mir kann jemand helfen... ich fang mal ganz vorne an :-) vor 1.5Jahren brauchte ich ein neues board, ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 17
 
  1. Wieso hab ich mich nur wieder zu nem Epox #1
    Newbie Standardavatar

    Standard

    So, bin langsam echt deprimiert. ich hoffe mir kann jemand helfen...

    ich fang mal ganz vorne an :-)
    vor 1.5Jahren brauchte ich ein neues board, hab mir ein KTA3+ aufschwatzen lassen, weils ja genauso gut und bissle billiger is wie asus. naja....wir werden sehen
    board daheim eingebaut, angemacht, lief....nach 3 neustarts zeigt die diagnose LED an FF ...bitte board tauschen
    board getauscht....paar neustarts ... FF.... blaaaaa

    asus gekauft, reingesteckt, läuft

    so, nun zu meinem aktuellen problem
    Blitzschlag, netzteil ade, board und prozzi sind gleich mitgegangen. gut. neues board muss her

    und hab mir dann ein Epox 8RDA3+ aufdrängen lassen. hat ja auch gute testergebnisse bekommen und preis is auch ok.
    So, was glaubt ihr wie isses abgelaufen???

    board rein, 2400+ druff, 512MB DDR, Radeon9700 und ne Maxto120GB und WD60GB dran, start, ein wunder....alles läuft.

    Doch wie ich es von epox gewohnt bin fangen die fehler nach dem RAMCheck an. 60er platte wird nicht erkannt, gut egal...bissle gejumpert, nix ging. neugestartet...ins bios...da mal bissle an den Platteneinstellungen probiert.
    Neustart....FF....replace Board :ad
    *wenn nicht wär ich eh überrascht gewesen:*

    so, nun zur eigtl Frage, is das board denn nu scho widder übern jordan, is das bei Epox so sitte oder bekomm nur immer ich ie Produktionsfehler???

    ooooder, was ich im mom hoffe.
    is das irgendne schutz vorrichtung? damit das board nicht läuft wenn was net passt? wenn ja, was mach ich nu?

    ich hoffe jmd kann mir helfen, hab kann bock die woche nochmal die 100km zu fahren um wieder eins zu holen :)

    nen riesen dank schonmal im vorraus


    Tilman

  2. Standard

    Hallo TBeitter,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Wieso hab ich mich nur wieder zu nem Epox #2
    Hardware - Junkie Standardavatar

    Mein System
    Wuarzel's Computer Details
    CPU:
    Opteron 170 @ 2,5GHz
    Mainboard:
    Lanparty UT nf4 SLI-DR Expert
    Arbeitsspeicher:
    2x1024MB Gskill PC4000
    Festplatte:
    2x80GB Hitachi @ Raid 0
    Grafikkarte:
    Sapphire X1900XT@XTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 957p
    Gehäuse:
    Lian Li PC 71
    Netzteil:
    Tagan2force 580W
    3D Mark 2005:
    11716
    Betriebssystem:
    Windows XP Home Edition
    Laufwerke:
    NEC 2510A , LG-DVD

    Standard

    probier mal einen CMOS clear!

  4. Wieso hab ich mich nur wieder zu nem Epox #3
    Hardware Freak Standardavatar

    Standard

    zum prob kann ich dir leider nicht helfen , aber das bord ist eins der top 3 mit dem neuen chip die du im mom bekommst(TRÖST)
    gruß ara

  5. Wieso hab ich mich nur wieder zu nem Epox #4
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Sind deine ganzen Teile (Hdds+Ram usw.) neu oder sind da noch welche vom alten rechner(blitztschlag) drin die das verursacht haben können????

  6. Wieso hab ich mich nur wieder zu nem Epox #5
    Senior Mitglied Avatar von Digger

    Standard

    hmm, also ich hab zwar das 8k5a2+ aber FF steht bei mir
    auch immer, allerdings lüppt das board seit dem einbau
    einfach BOMBASTISCH, ich hab noch nie probs damit gehabt !!!
    nur mal so zur info ...

  7. Wieso hab ich mich nur wieder zu nem Epox #6
    Hardware - Experte Avatar von KairoCowboy

    Standard

    das kann echt sein dass du einfach nur pech hattest, aber das erste was ich auch ausprobiert hätte, wäre ein CMOS Reset... wenn dann nix geht, bau mal nach und nanch alle sachen aus die du net zwingend brauchst... also ein ram, hdd graka, fertig, alles andere raus

    @twin four:
    sach ma keule... apropos blitzeinschlag... bei dir im rechner hat der auch schon mehrere male reingehaun der blitz oder? *fg*
    hab mir nämlich gerade bei nethands deine kiste angesehen... *staun*

  8. Wieso hab ich mich nur wieder zu nem Epox #7
    Hardware Freak Avatar von lordrayden99

    Standard

    Du hattest bestimmt nur Pech oder du kannst nix,
    Epox-Boards laufen nämlich genial, ich kenne genug leute die epox-boards haben.
    Und FF steht bei mir auch immer, das zeigt das board an nachdem alle tests durchgelaufen sind.
    Lass dir das Board bei epox tauschen wenn wirklich nix hilft es zum laufen zu bewegen

  9. Wieso hab ich mich nur wieder zu nem Epox #8
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    Originally posted by Giechala@25. Jun 2003, 21:37


    @twin four:
    sach ma keule... apropos blitzeinschlag... bei dir im rechner hat der auch schon mehrere male reingehaun der blitz oder? *fg*
    hab mir nämlich gerade bei nethands deine kiste angesehen... *staun*
    Nichts gegen meinen Rechner, alles Dicht und leise, und wenn der zu ist, ists ehh egal.
    Ansonsten, was stört dich denn????????? :8


Wieso hab ich mich nur wieder zu nem Epox

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.