Habe seltsames Problem ! Brauche schnell Hilfe !

Diskutiere Habe seltsames Problem ! Brauche schnell Hilfe ! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hallo ! Seit dem ich das ABIT NF 7 V2.0 drin habe,werde ich beim Spielen immer abgebrochen ! Nach so ca. 10 min wenn ich ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 14
 
  1. Habe seltsames Problem ! Brauche schnell Hilfe ! #1
    Volles Mitglied Avatar von Hagen

    Mein System
    Hagen's Computer Details
    CPU:
    Intel Core 2 Duo E6600 @ 3608 Mhz @ 1,28 V.
    Mainboard:
    DFI LANParty UT ICFX3200-T2R/G
    Arbeitsspeicher:
    GB A-DATA Vitesta Extreme Edition DDR2 800
    Festplatte:
    160 GB SATA II Hitachi
    Grafikkarte:
    MSI 7900 GTO
    Soundkarte:
    xxxxxxxxxxxxxxxxxxxxxxxxxxx
    Monitor:
    ACER TFT 17"
    Gehäuse:
    Thermaltake Soprano 1000
    Netzteil:
    be quiet! Dark Power PRO, BQT P6-PRO-600W
    3D Mark 2005:
    ~12900
    Betriebssystem:
    Windows XP Pro
    Laufwerke:
    1 x DVD Brenner / 1x DVD Laufwerk

    Pfeil Habe seltsames Problem ! Brauche schnell Hilfe !

    Hallo !

    Seit dem ich das ABIT NF 7 V2.0 drin habe,werde ich beim Spielen immer abgebrochen ! Nach so ca. 10 min wenn ich im Spiel bin,bricht das Spiel ab und ich bin dann auf dem Desktop Bild !

    Was ist das verdammt noch mal ???? :mad: :angryfire :mad:

    Das hatte ich auch gestern gehabt ! Habe danach Windows XP neu instaliert !

    Aber das Problem ist immer noch da !

    Hab es auch schon mit anderen Spielen versucht,aber immer das gleiche Spiel ! Zack...Ende......und schon bin ich auf dem Desktop Bild !

    Wo ran kann das liegen ??????

    Bitte um Hilfe,....Danke !

    Hagen

  2. Standard

    Hallo Hagen,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Habe seltsames Problem ! Brauche schnell Hilfe ! #2
    Mitglied Avatar von Top44

    Standard

    tjo würde sagen des Spiel iss Schuld...

    Du kannst ja mit anderen Spielen vernünfitg zoggn..also des Spiel...

    Aber komm mir jetzt net mit CS:S bei deiner Graka..denn iss es ja Logisch dass die Abkackt..

  4. Habe seltsames Problem ! Brauche schnell Hilfe ! #3
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    schon nach updates geguckt ?

    edit: ach ja.. welches spiel ?

  5. Habe seltsames Problem ! Brauche schnell Hilfe ! #4
    Volles Mitglied Avatar von Fuern_Arsch

    Frage

    hastes schonmal mit anderem RAM versucht? ich hatte mal son prob, da hat der rechner immer ohne vorwarnung rebootet. grund: der speicher (infineon!!) hatte ne macke und hat immer speicherfehler produziert.
    vielleicht hat ja ein freund nen riegel den du mal bei dir testen kannst...

    @top44: Hagen meint, dass es auch bei anderen spielen so ist...erst lesen, dann posten

  6. Habe seltsames Problem ! Brauche schnell Hilfe ! #5
    Volles Mitglied
    Threadstarter
    Avatar von Hagen

    Mein System
    Hagen's Computer Details
    CPU:
    Intel Core 2 Duo E6600 @ 3608 Mhz @ 1,28 V.
    Mainboard:
    DFI LANParty UT ICFX3200-T2R/G
    Arbeitsspeicher:
    GB A-DATA Vitesta Extreme Edition DDR2 800
    Festplatte:
    160 GB SATA II Hitachi
    Grafikkarte:
    MSI 7900 GTO
    Soundkarte:
    xxxxxxxxxxxxxxxxxxxxxxxxxxx
    Monitor:
    ACER TFT 17"
    Gehäuse:
    Thermaltake Soprano 1000
    Netzteil:
    be quiet! Dark Power PRO, BQT P6-PRO-600W
    3D Mark 2005:
    ~12900
    Betriebssystem:
    Windows XP Pro
    Laufwerke:
    1 x DVD Brenner / 1x DVD Laufwerk

    Pfeil

    Was heißt CS:S ???? Meinst du den Treiber von der Karte ??

    Ich habe den CATALYST CONTROL CENTER Treiber drauf !

    Den hatte ich auch bei meinem MSI KT3 Ultra drauf gehabt,und da hatte ich keine Probleme !

    Es geht mit den andren Spielen auch nicht !

    Habe es noch mal versucht,dann kam auf dem Desktop !

    Setup Error

    Failed to load resoures file
    Please check your Setup

    Was heist das genau ???

  7. Habe seltsames Problem ! Brauche schnell Hilfe ! #6
    Volles Mitglied
    Threadstarter
    Avatar von Hagen

    Mein System
    Hagen's Computer Details
    CPU:
    Intel Core 2 Duo E6600 @ 3608 Mhz @ 1,28 V.
    Mainboard:
    DFI LANParty UT ICFX3200-T2R/G
    Arbeitsspeicher:
    GB A-DATA Vitesta Extreme Edition DDR2 800
    Festplatte:
    160 GB SATA II Hitachi
    Grafikkarte:
    MSI 7900 GTO
    Soundkarte:
    xxxxxxxxxxxxxxxxxxxxxxxxxxx
    Monitor:
    ACER TFT 17"
    Gehäuse:
    Thermaltake Soprano 1000
    Netzteil:
    be quiet! Dark Power PRO, BQT P6-PRO-600W
    3D Mark 2005:
    ~12900
    Betriebssystem:
    Windows XP Pro
    Laufwerke:
    1 x DVD Brenner / 1x DVD Laufwerk

    Standard

    Ich hab mir jetzt 2100 Apacer Rams 2x 256 (512) rein getan !
    Aber es ist nicht besser geworden !

    Kann es auch an dem Treiber des Boards liegen ?

    Ich glaube ich hab den von 2003 drauf !

  8. Habe seltsames Problem ! Brauche schnell Hilfe ! #7
    Newbie Standardavatar

    Standard

    Hi
    CS:S ist Counter Strike Source.
    Ich Tippe auch auf dein Speicher!Mach andere Timings oder erhöhe den Strom einfach mal.Aber mit dem Strom ganz easy , nicht übertreiben!

  9. Habe seltsames Problem ! Brauche schnell Hilfe ! #8
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    also ich hab das dann auch falsch verstanden
    ok.. dann würde ich mal den Catalyst ohne das "CATALYST CONTROL CENTER" installieren
    das CCC kann nen haufen probs machen, meiner meinung nach ist es bloß mist
    ein aktueller chipsatztreiber ist auch nie verkehrt


Habe seltsames Problem ! Brauche schnell Hilfe !

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.