HDD-Raid mit DFI LANParty UT nF4 Ultra-D

Diskutiere HDD-Raid mit DFI LANParty UT nF4 Ultra-D im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Gerne geschehen. Lass mal HD-Tach drüberlaufen und poste die Ergebnisse. edit: Gute N8 @ all...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 11 von 11
 
  1. HDD-Raid mit DFI LANParty UT nF4 Ultra-D #9
    Foren-Guru Avatar von Yves

    Mein System
    Yves's Computer Details
    CPU:
    2x AMD Opteron 4170HE @ Water
    Mainboard:
    ASUS KCMA-D8
    Arbeitsspeicher:
    16GB DDR3-1333 ECC Ram Kingson
    Festplatte:
    2 Fujitsu 15k SAS 73,5GB Raid 0; 3x Samsung HD753LJ Raid 5 1,4 TB Netto
    Grafikkarte:
    AMD Radeon HD 5970 @ Water
    Soundkarte:
    Creative Soundblaster Live!
    Monitor:
    Hanns.G HG281DJ 28 Zoll
    Gehäuse:
    Chieftec CH Series Black
    Netzteil:
    Enermax MODU82+ 625W
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Windows 7 Ultimate x64
    Laufwerke:
    LG GH-20LS
    Sonstiges:
    Terratec 2400

    Standard

    Gerne geschehen. Lass mal HD-Tach drüberlaufen und poste die Ergebnisse.
    edit: Gute N8 @ all

  2. Standard

    Hallo brianleetch,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. HDD-Raid mit DFI LANParty UT nF4 Ultra-D #10
    Newbie Standardavatar

    Standard

    Zitat Zitat von brianleetch Beitrag anzeigen
    Auszug aus pm:
    ...Ich habe meine Platten an den nVidia Controller angeschlossen.
    Im menu der Raid-Konfig habe ich einen Striping-Raid ,
    also einen Raid 0 erstellt.
    Während der Windowsinstallation habe ich F6
    gedrückt.(ganz am anfang beim blauen Ladebildschirm)
    Ich habe dann mit der Treiber-Diskette die zwei Treiber hinzugefügt (bei mir sind es die oberen beiden
    wo "required" ,also benötigt steht.
    Man braucht die beiden Treiber sonst erkennt er nur eine.
    Dann einfach ganz normal Windoof draufmachen.
    Hallo, ich habe nun ein ähnliches Problem, aber leider unter Vista...
    Ich habe unter XP mein System immer genau so installiert und es hat auch immer einwandfrei funktioniert, aber nun beim Umstieg auf Vista will er mein Raid-0 nicht erkennen....
    Habe mir schon die aktuellen Treiber von Nvisia geladen und auch beim Installieren eingelesen, aber er findet immer nur eine Platte.
    Weiss jemand Rat?

    DFI LanParty UT SLI-DR Expert
    2xSamsung 160 GB

  4. HDD-Raid mit DFI LANParty UT nF4 Ultra-D #11
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Lief das Array vorher denn schon unter XP? Wenn er nur eine Platte erkennt kann das eigentlich nur bedeuten das kein richtiges Array vorhanden ist...


HDD-Raid mit DFI LANParty UT nF4 Ultra-D

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.