HILFE!!!

Diskutiere HILFE!!! im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; das netzteil ist von tagan und hat 480watt vorne sind 2 80er lüfter die ziehen und hinten 1 120 der bläst sowie oben 1 80er ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 14 von 14
 
  1. HILFE!!! #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    das netzteil ist von tagan und hat 480watt
    vorne sind 2 80er lüfter die ziehen und hinten 1 120 der bläst sowie oben 1 80er der raus bläst
    werd mir mal die cpu ansehen
    danke
    mfg

  2. Standard

    Hallo PleXXuS,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. HILFE!!! #10
    Senior Mitglied Avatar von sonne01

    Standard

    Zitat Zitat von PleXXuS
    ...einem 12cm Papst Lüfter bestückt der über den CPU-Fan Steckplatz läuft...
    Hallo,
    du kannst dir unter umständen das MB mit dem 120-er Lüfter geschrottet haben, wenn der Lüfter zuviel Watt hat. Ich weis jetzt aber nicht wie die max. Wattzahl beim Lüfteranschluss auf dem MB ist.
    Du kannst aber mal versuchen den Lüfter direkt über das NT laufen zu lassen. Vielleicht funzt dein PC danach wieder.
    sonne01

  4. HILFE!!! #11
    Volles Mitglied Avatar von Fr3gMe

    Standard

    Zitat Zitat von Iopodx
    Hiho,

    es muss nicht unbedingt die CPU sein, die gleichen Sympthome können auch bei einem MB-Defekt auftreten!!

    Mit freundlichen Grüßen,
    Iopodx
    ... oder Ram oder Grafikkarte (je nach Fehler, meistens aber Fehlermeldung, dass Grafikkarte nicht drin ist). Es sind immer die 4 Grundkomponenten, die diesen Fehler verursachen. Der Rechner kriegt den Strom, die Lüfter drehen, aber das Bios kann nicht starten.
    Ich vermute aber nicht, dass es an der CPU liegt. Das müsste sich schon mit mehreren Hängern+Instabilität angekündigt haben.
    Ich würd die Position der Ram-Riegel und der Grafikkarte überprüfen und dann zur Not mit anderer Karte/Riegel ausprobieren. So kann man den Fehler besser einkreisen.

    mfg fr3gMe

    EDIT: Es kann aber auch sein, dass der CPU-Lüfter ausgesetzt ist und so den CPU in den Hitze-Tod geschickt hat. Das passiert dann sehr schnell, vor allem bei dem Wetter
    Es wäre dann doch sinnvoll den CPU mal unter die Lupe zu nehmen

  5. HILFE!!! #12
    Fortgeschrittenes Mitglied Avatar von Jensen1705

    Standard

    Zitat Zitat von Fr3gMe
    EDIT: Es kann aber auch sein, dass der CPU-Lüfter ausgesetzt ist und so den CPU in den Hitze-Tod geschickt hat. Das passiert dann sehr schnell, vor allem bei dem Wetter
    Es wäre dann doch sinnvoll den CPU mal unter die Lupe zu nehmen

    Kann man doch bei intel ausschliessen Hat da Intel nicht ein Meacnismus der das System bei Umhitzung verlangsamt???

  6. HILFE!!! #13
    Volles Mitglied Avatar von Obi et van Knobi

    Mein System
    Obi et van Knobi's Computer Details
    CPU:
    Intel Q6600
    Mainboard:
    Asus P5K WS
    Arbeitsspeicher:
    4 GB Corsair DDR2 TWIN2X2048-6400C4
    Festplatte:
    4x 73 GB Raptor @ Raid 0
    Grafikkarte:
    XFX 8800 GTX
    Soundkarte:
    Creative X-fi Extreme Music
    Monitor:
    NEC MultiSync 20WGX²Pro
    Gehäuse:
    Chieftec Mesh Big Tower
    Netzteil:
    Cooltek 500W Real Power
    Betriebssystem:
    Win Vista Ultimate x64
    Laufwerke:
    Toshiba SD-M 1612; LG GSA 4163B

    Standard

    Ich vermute aber nicht, dass es an der CPU liegt. Das müsste sich schon mit mehreren Hängern+Instabilität angekündigt haben.
    Nicht unbedingt! Bei mir ist mal eine AMD-CPU von einem auf den Anderen Moment kaputt gegangen. Ohne Ankündigung! Das System lief zuvor Jahrelang stabil.

    Kann man doch bei intel ausschliessen Hat da Intel nicht ein Meacnismus der das System bei Umhitzung verlangsamt???
    100% ausschließen vielleicht nicht. Es ist aber sehr unwahrscheinlich.
    Wenn mich nicht alles täuscht müsste die CPU sogar schon Thermal Monitor 2 haben der besser/effektiver arbeitet als Thermal Monitor 1.

    P.S. Ich nehme die Aussage, dass es wahrscheinlich die CPU ist, zurück.
    Schau dir besser mal die Anderen Komponenten an.

  7. HILFE!!! #14
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Jopp bei Überhitzung werden Intel CPUs gethrottled (heruntergetaktet).
    Also das Mb gibt beim starten kein Piep von sich, dann sieht es wirklich so aus, als wenn es das MB ist.
    Jetzt bleibt nur noch die Frage wie du es testen könntest.
    kennst du evtl jemanden der auch n Pentium sys mit dem gleichen Sockel wie du hast ?
    Ansonsten käme da wohl nur n Computerladen in frage, wo dann deine hardware mal getestet werden kann.

    MFG


HILFE!!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.