Hilfe!!!! Jetzt gehts garnicht mehr

Diskutiere Hilfe!!!! Jetzt gehts garnicht mehr im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Hi Ich hab mir gerade n neues Mobo geholt(ASRock K7VT4a Pro). Und natürlich gleich eingebaut!!!Zum system gehören außerdem amdXP 2000+, 512mb MDT PC333, GF MX ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 39
 
  1. Hilfe!!!! Jetzt gehts garnicht mehr #1
    Volles Mitglied Avatar von JJSoft

    Mein System
    JJSoft's Computer Details
    CPU:
    AMD64 3000+ Venice
    Mainboard:
    ASRock eSata 2 Sli
    Arbeitsspeicher:
    1024 MB MDT PC400 Cl 2.5
    Festplatte:
    Seagate Barracuda 160GB, Western Digital 40GB
    Grafikkarte:
    Gigabyte 7900GT
    Soundkarte:
    5.1 Terratec Aureon
    Monitor:
    17" LCD von Acer
    Gehäuse:
    Techsolo TC-70 Schwarz
    Netzteil:
    400W BeQuiet Blackline
    3D Mark 2005:
    n paar
    Betriebssystem:
    Windows XP Professionell
    Laufwerke:
    DVD-Brenner LG, DVD-Laufwer Afree

    Standard Hilfe!!!! Jetzt gehts garnicht mehr

    Hi

    Ich hab mir gerade n neues Mobo geholt(ASRock K7VT4a Pro). Und natürlich gleich eingebaut!!!Zum system gehören außerdem amdXP 2000+, 512mb MDT PC333, GF MX 440 und eine 40BG festlatten von western digital.
    Nachdem ich alles angeschloßen hab, hab ich gestartet aber er hat keinen Primari Master erkannt. Also hab ich ne andere Festplatte ausprobiert. Die wurde zwar erkannt aber trotzdem konnte windoof nicht gestartet werden!!! Also hab ich mit beiden die verschiedenen Jumpereinstellungen ausprobiert. Leider aber ohne Erfolg!!!! Außerdem hab ich die Startkabel nochmal anders angeschloßen. Daraufhin hat er aber nicht einmal mehr gestartet!!! was soll ich tun? Wo gibt es ne ordentliche Anleitung???????????
    Danke

  2. Standard

    Hallo JJSoft,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hilfe!!!! Jetzt gehts garnicht mehr #2
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Festlatten?!? Haste ´n Ziegeldach aufm Case oder is das ne Folge von übermäßigem Konsum gewisser Videofilmchen *lol*
    Startkabel?!? Batterie leer, haste von nem anderen Rechner aus überbrückt *rofl*

    Also im Ernst: Ne Anleitung für die Anschlüsse vom Board hast im Manual dazu! Die Jumpersettings für die FestPLATTE stehen auf selbiger druff und ne Anleitung für "Mein PC mag nicht" gibts so irgendwie nich... ;)
    --> Alles noch mal schön neu anschließen (und zwar RICHTIG und nicht ANDERS...!) und nochmal probieren... Und bitte mal das IDE-Kabel kontrollieren oder besser ´n anderes nehmen!

  4. Hilfe!!!! Jetzt gehts garnicht mehr #3
    Volles Mitglied
    Threadstarter
    Avatar von JJSoft

    Mein System
    JJSoft's Computer Details
    CPU:
    AMD64 3000+ Venice
    Mainboard:
    ASRock eSata 2 Sli
    Arbeitsspeicher:
    1024 MB MDT PC400 Cl 2.5
    Festplatte:
    Seagate Barracuda 160GB, Western Digital 40GB
    Grafikkarte:
    Gigabyte 7900GT
    Soundkarte:
    5.1 Terratec Aureon
    Monitor:
    17" LCD von Acer
    Gehäuse:
    Techsolo TC-70 Schwarz
    Netzteil:
    400W BeQuiet Blackline
    3D Mark 2005:
    n paar
    Betriebssystem:
    Windows XP Professionell
    Laufwerke:
    DVD-Brenner LG, DVD-Laufwer Afree

    Standard

    Was??? Wie gesagt ich hab alle Jumpersettings ausprobiert und natürlich alles nach Anleitung angeschloßen!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! !!!!!!!!!!!!!!!!!!!!!!

  5. Hilfe!!!! Jetzt gehts garnicht mehr #4
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Blinzeln

    Kann dem jemand mal ne Tastatur schenken, die Rechtsschreibfehler automatisch korrigiert und keine !-Taste hat!?!

    --> Hastes jetzt mit nem anderen IDE-Kabel probiert?

  6. Hilfe!!!! Jetzt gehts garnicht mehr #5
    Volles Mitglied
    Threadstarter
    Avatar von JJSoft

    Mein System
    JJSoft's Computer Details
    CPU:
    AMD64 3000+ Venice
    Mainboard:
    ASRock eSata 2 Sli
    Arbeitsspeicher:
    1024 MB MDT PC400 Cl 2.5
    Festplatte:
    Seagate Barracuda 160GB, Western Digital 40GB
    Grafikkarte:
    Gigabyte 7900GT
    Soundkarte:
    5.1 Terratec Aureon
    Monitor:
    17" LCD von Acer
    Gehäuse:
    Techsolo TC-70 Schwarz
    Netzteil:
    400W BeQuiet Blackline
    3D Mark 2005:
    n paar
    Betriebssystem:
    Windows XP Professionell
    Laufwerke:
    DVD-Brenner LG, DVD-Laufwer Afree

    Standard

    Hahaha. Nee, weißt du ich bin megadumm!! Natürlich hab ich schon einige IDE Kabel ausprobiert!! Und wie gesagt, eine Platte hat er ja erkannt!!!!!!!!!!!!!!!!!!!!!!!!*ärger*

  7. Hilfe!!!! Jetzt gehts garnicht mehr #6
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Die wurde zwar erkannt aber trotzdem konnte windoof nicht gestartet werden!!!
    was meinst du damit.. "nicht gestartet werden" ?
    die festplatten sind sicher Ok ?
    probier mal anderen speicher, wenn du die möglichkeit dazu hast
    vllt zickt ja der MDT-speicher mit dem ASRock rum
    da können die komischten fehler auftreten

  8. Hilfe!!!! Jetzt gehts garnicht mehr #7
    Hardware - Kenner Avatar von MIAFRA

    Standard

    ähm hast du zufälligerweise vergessen windows neu zu installen und kommst deswegen ned rein ? *g*

    oder kommst du gar nicht soweit win installen zu können?

  9. Hilfe!!!! Jetzt gehts garnicht mehr #8
    Volles Mitglied
    Threadstarter
    Avatar von JJSoft

    Mein System
    JJSoft's Computer Details
    CPU:
    AMD64 3000+ Venice
    Mainboard:
    ASRock eSata 2 Sli
    Arbeitsspeicher:
    1024 MB MDT PC400 Cl 2.5
    Festplatte:
    Seagate Barracuda 160GB, Western Digital 40GB
    Grafikkarte:
    Gigabyte 7900GT
    Soundkarte:
    5.1 Terratec Aureon
    Monitor:
    17" LCD von Acer
    Gehäuse:
    Techsolo TC-70 Schwarz
    Netzteil:
    400W BeQuiet Blackline
    3D Mark 2005:
    n paar
    Betriebssystem:
    Windows XP Professionell
    Laufwerke:
    DVD-Brenner LG, DVD-Laufwer Afree

    Standard

    Ehm??? Wenn ich n neues Mobo hab muss ich Windoof neu installieren?? Allerdings hab ich zurzeit noch n anderse Problem!! Ich kann nicht einmal mehr starten. Wenn ich auf den Startknopf drücke passiert garnichts mehr! Kann mir vielleicht jemand sagen wie man diese Startkabel richtig ansteckt. Also Power Led weiß ich und auch den anderen vierer. Aber wie soll ich die übrigen 3 anschließen?


Hilfe!!!! Jetzt gehts garnicht mehr

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.